<!DOCTYPE html>
<html lang="cs">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-9118508912668723",

    enable_page_level_ads: true

  });

</script>


<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-18325179-1']);
 _gaq.push(['_setDomainName', 'spark-rockmagazine.cz']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script>



<!-- (C)2000-2015 Gemius SA - gemiusAudience / spark-rockmagazine.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..5KT3BmM2cX7ZfC99ZopeVDzSupf1u1fUL3Ank2.Vv.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <meta charset="UTF-8">
        <meta name="og:title" content="Home | Spark Rock Magazine" />
        <meta name="og:type" content="website" />
        <meta name="og:url" content="/" />
        <meta name="og:site_name" content="Spark Rock Magazine" />
        <meta name="og:title" content="Adrian T. Bell odehraje svůj poslední koncert, než se zavře do studia" />
<meta name="og:type" content="website" />
<meta name="og:url" content="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia" />
<meta name="og:image" content="http://www.spark-rockmagazine.cz/files/3e232c282156fc977cc634f7c3107971.jpg" />
<meta name="og:site_name" content="Spark Rock Magazine" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/assets/b97bd83a/source/swipebox.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark.css?v=20170201153942" media="screen and (min-width: 978px)" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark_mobil.css?v=20170606083651" media="screen and (max-width: 977px)" />
<link rel="stylesheet" type="text/css" href="/assets/78e79f75/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/62d42365/pager.css" />
<script type="text/javascript" src="/assets/2f3759cf/jquery.min.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.yii.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/b97bd83a/lib/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="/assets/b97bd83a/source/jquery.swipebox.min.js"></script>
<script type="text/javascript" src="/themes/spark/js/js.js?v=20170102100918"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(a){var d=a.browser.msie&&7>=parseInt(a.browser.version)?document.createElement("div"):null,f=null,g=null;a.nlsc||(a.nlsc={resMap:{}});a.nlsc.normUrl=function(a){if(!a)return null;d&&(d.innerHTML='<a href="'+a+'"></a>',a=d.firstChild.href);return f&&a.match(f)||g&&!a.match(g)?null:a.replace(/\?*(_=\d+)?$/g,"")};a.nlsc.fetchMap=function(){for(var e,b=0,c=a(document).find("script[src]");b<c.length;b++)if(e=this.normUrl(c[b].src?c[b].src:c[b].href))this.resMap[e]= 1};var h={global:!0,beforeSend:function(e,b){if("script"!=b.dataType)return!0;a.nlsc.fetched||(a.nlsc.fetched=1,a.nlsc.fetchMap());var c=a.nlsc.normUrl(b.url);if(!c)return!0;if(a.nlsc.resMap[c])return!1;a.nlsc.resMap[c]=1;return!0}};a.browser.msie&&(h.dataFilter=function(a,b){return b&&"html"!=b&&"text"!=b?a:a.replace(/(<script[^>]+)defer(=[^\s>]*)?/ig,"$1")});a.ajaxSetup(h)})(jQuery);
/*]]>*/
</script>
<title>Adrian T. Bell odehraje svůj poslední koncert, než se zavře do studia | Spark Rock Magazine</title>
        
        <link href="https://fonts.googleapis.com/css?family=Fira+Sans&subset=latin-ext" rel="stylesheet">
        <meta name="description" content="Spark - hudební novinky, recenze, reportáže, fotoreporty">          
        <meta name="keywords" content="hudba,novinky,recenze,reportáže,fotoreporty"> 
        <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
        <meta name="robots" content="index,follow">
        <meta content="1019610358069317" property="fb:admins">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <link rel="shortcut icon" href="/themes/spark/img/favicon.ico" type="image/x-icon" />
        <link rel="alternate" type="application/rss+xml" href="/rss" />
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-dae2905b4051c55c36c97e35e0a54869398d8709.js"></script>
</head>

<body style="background-image: url(/files/565e1dd2b9270a67e52caa4deb68d82d.jpg)">
        <div class="row banner-top">
                <div class="large-12 small-12 columns">
                        <div class="banner" style="width: 100%; height: 100px;"><a href="/xadmin/xad/ad/click/id/3555" target="_blank"><img src="/files/d5fe2480a36b70d12986c97cb1cdd77c.jpg" /></a></div>                </div>
        </div>
        <div id="bar-title" class="row">
                <div id="bar-title-logo-box" class="large-12 columns" style="float:left;">
                    <a href="/"><img src="/themes/spark/img/logo.png?v=1" id="bar-title-logo" alt="" /></a>
                        <div class="mobile_line_menu">
                        <div id="content-size-search" class="header1_search">
                            
                            <div class="search_click"><a href="#"><img src="/themes/spark/img/search_header.png" /></a></div>
                            <div id="search-div" class="hidden">
                              <div class="portlet-content">
                                <form id="search-div" class="search" label="Search" action="/site/search" method="get"><input class="search-input" placeholder="" name="q" id="q" type="text"><input class="search-button" value="" type="submit"></form>
                              </div>
                            </div>
                        </div>
                        <div id="content-social">
                                    <div class="buttonssocial">
                                            <a href="https://www.facebook.com/spark.mag" target="_blank" class="icon_fb">Facebook</a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank" class="icon_twitter">Twitter</a>
                                            <a href="http://www.youtube.com/user/SparkRockMag" target="_blank" class="icon_yt">Youtube</a>
                                            <a href="mailto:spark@spark-rockmagazine.cz" class="icon_mail">Mail</a>
                                            <a href="http://www.spark-rockmagazine.cz/rss" class="icon_rss">RSS</a>
                                    </div>
                        </div>          
                       </div> 
                </div>   
        </div>
        <div class="mobile_menu"><a href="#" class="burger"><img src="/themes/spark/img/burger.jpg" alt="" /></a></div>
        <div id="bar-menu" class="row">
                <div class="large-12 columns">
                        <div class="mobile_menu_info">
                           <div class="mobile_header">
                           <a href="/" class="logo"><img src="/themes/spark/img/logo_ciste.png" /></a>
                           <div class="close"><img src="/themes/spark/img/close.png" /></a></div>
                           </div>
                           <div class="prihlasit_mobile">
                           <div class="clearfix">
                                                         <a href="#" id="prihlasit_button" class="mobile-menu-button">Přihlásit</a>
                                                              </div>
                              	  
<form id="form-login-mobile" action="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia" method="post">
<div style="display:none"><input type="hidden" value="be87989bab691e0b3da4841a5dc33fd07e5c54fd" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt0" value="Přihlásit se" /><div class="login-actions">
	<div class="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div class="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>






                           </div>
                           
                          <div class="mobile_bannery">
                            <div class="new_spark_red">
                                  Nový Spark<br>
                                  venku od <span>1. srpna</span>
                            </div> 
                            <a href="/pod-piratskou-vlajkou"><img src="/files/3f6af52500ec9b847d4b67a424695601.jpg"></a>
                            <a href="http://www.sparkrock.cz/predplatne/"><img src="/themes/spark/img/objednejta_digitalni_verzi_big.jpg" /></a>
                          </div>
                        </div>
                        <ul id="menu-top">
<li id="menu_1"><a href="/">Home</a></li>
<li id="menu_2"><a href="/News">News</a>
<ul>
<li id="menu_27"><a href="/Bleskovky">Bleskovky</a></li>
<li id="menu_30"><a href="/Chirurgie">Chirurgie</a></li>
</ul>
</li>
<li id="menu_3"><a href="/Foto">Foto</a></li>
<li id="menu_4"><a href="/Video">Video</a></li>
<li id="menu_37"><a href="/akce">Kalendář akcí</a></li>
<li id="menu_6"><a href="/Exclusive">Exclusive</a></li>
<li id="menu_8"><a href="/info">Info</a>
<ul>
<li id="menu_19"><a href="/Archiv">Archiv</a></li>
</ul>
</li>
<li id="menu_9"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_20"><a href="/Promo">Naše akce</a>
<ul>
<li id="menu_21"><a href="/Spark+Fresh+Blood">Spark Fresh Blood</a></li>
<li id="menu_23"><a href="/Spark+Rock+Party">Spark Rock Party</a></li>
<li id="menu_22"><a href="/Promo">Promo</a></li>
</ul>
</li>
<li id="menu_28"><a href="/RockOpera">RockOpera</a></li>
<li id="menu_29"><a href="/Spark+TV">Spark TV</a></li>
</ul>                </div>
        </div>
        <div id="content" class="row" style="position:relative;">
              <div id="MainImg">
              
                <img src="/files/28e4714adbee560602dc2cefc1875a63.jpg" alt="" class="img-zoom">
                <span class="slideshow-transparent">
                  <span class="slideshow-header">Adrian T. Bell odehraje svůj poslední koncert, než se zavře do studia</span>
                  
                </span>
              
            </div>
           



                                <div id="content-main" class="large-9 columns">
                        
                        <div id="content-main-inner" class="clearfix">
                                

<div class="post-detail">

<!--
	-->

	<div class="post-info">
	<span class="post-author">
		<a href="/uzivatel/PR">PR</a>	</span>
	<span class="post-tags">
		<a href="/News">News</a>, <a href="/adrian+t.+bell">adrian t. bell</a>	</span>
	<span class="post-date">
                                                            04.08.17 14:45                                    	</span>

</div>
	<h1>Adrian T. Bell odehraje svůj poslední koncert, než se zavře do studia</h1>


	<div class="detail-post-content clearfix">
		<p>Zpěvák a skladatel Adrian T-Bell, který bývá spojován se skupinou The Prostitutes, slibuje další společné album i pokračování sólové tvorby. V Cargo Gallery na pražské Náplavce odehraje druhý srpnový čtvrtek v rámci Glenfiddich Razor Night svůj poslední letošní koncert.</p>

<p>V roce 2013 vydal sólový debut Different World, za nějž získal cenu kritiků Apollo, loni na něj navázal albem Night and Day, a letos se opět chystá do studia. Nejen se svým vlastním materiálem, ale také s kapelou The Prostitutes.</p>

<p>„Myslím, že je na čase posunout se zase o kus dál. Mám rozdělaný materiál, a rád bych mu dal nějakou formu. Opět jsem přizval producenta Michaela Rendalla, se kterým vždycky vzniká dobrá tvůrčí chemie, a tak se těším, co vznikne,“ říká třiapadesátiletý hudebník, který se narodil v anglickém Newcastlu a od roku 1992 žije v Praze.
„Pro svůj sólový projekt jsem se rozhodl, protože mi umožnil realizovat se trochu jinak. Jako písničkář, nejen jako frontman. Ale energie kapely je také životodárná, a pro mě moc důležitá. Přece jen se spolu známe přes deset let a jsme na sebe nějak napojení,“ doplňuje. 
Na pražské Cargo Gallery odehraje svůj hudební set během prvního pražského festivalu Glenfiddich Razor Night, představí průřez svou sólovou tvorbou, a možná dojde i na některou z jeho připravovaných novinek.
„Neměli jsme moc času na sehrávání nových věcí, protože ze dvou kluků z kapely se nedávno stali hrdí novopečení tatíci, a tak měli dost práce doma, ale třeba překvapíme,“ říká.
Spojení skotské whisky, hudby a barbershopů vnímá navíc jako srdeční záležitost, která mu evokuje celou řadu vzpomínek. 
„Chuť Whisky Glendfiddich mám hodně spojenou se svým tátou. Když jsem pracoval na moři, vozil jsem mu ji z cest jako suvenýr,“ vysvětluje jeden z důvodů, proč se stal jedním z ambasadorů festivalu. Na barbershopy byl prý navíc zvyklý od dětsví a jedno holičství měli přímo v ulici. Jelikož ale vyznává spíš tradice, a trendům příliš nepodléhá, je pro něj návštěva pražských barbershopů spíš výjimkou. „Mám asi moc šikovnou ženu, která se stará o můj účes. A vousy si zvládnu oholit sám. Snad jen kdybych si chtěl nechat ten plnovous, tak bych potřeboval, aby se mi o něj někdo postaral. Věk i zkušenosti na to mám, tak nad tím snad začnu přemýšlet,“ uzavírá.</p>

<p></br></p>

<div><span  class="fileimage"><a href="/files/dd229b616610219dc1e6b0ce754d0d52.jpg"><img id="yw0" class="center" src="/files/6adf7bdae6535aa3cdcf780d829270f9.jpg" alt="" /></a></span></div>

<p></br></p>

<p>Podrobný program festivalu včetně informace, jak se dostat do holičského křesla vyhlášených „barberek“ z Edinburghu najdete na 
<a target="_blank" href="http://www.whiskyexpert.cz">www.whiskyexpert.cz</a></p>

<p>Akce se koná 10. 8. v 19 hodin v Cargo Gallery na pražské Náplavce.</br>
Vstupné: 200 CZK v předprodeji / 250 CZK na místě</br>
web: 
<a target="_blank" href="http://www.whiskyexpert.cz">www.whiskyexpert.cz</a></br>
</br></p>

<iframe width="640" height="360" src="https://www.youtube.com/embed/F9a4vnjuiGA" frameborder="0" allowfullscreen></iframe>
	</div>
                  
	<div id="fb-social-comments">
		<div class="fb-social-comments-xlarge">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia" numposts="20"  width="670" colorscheme="light" href="http://www.spark-rockmagazine.cz/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia"></fb:comments>
		</div>
		<div class="fb-social-comments-large">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia" numposts="20" width="510" colorscheme="light" href="http://www.spark-rockmagazine.cz/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia"></fb:comments>
		</div>
		<div class="fb-social-comments-medium">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia" numposts="20" width="430" colorscheme="light" href="http://www.spark-rockmagazine.cz/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia"></fb:comments>
		</div>
  </div>
	<div class="social-buttons"><div style="display: block;float:left; margin-right: 30px;margin-top:-2px" class="fb-like" data-href="http://www.spark-rockmagazine.cz/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>      <span id="fb-share-link"> 
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
                'facebook-share-dialog', 'width=626,height=436'); return false;">
                Sdílet na Facebook
            </a>
            </span></div>
                  <div class="social_page">
                  <p>Sdílet článek</p>
                     <div class="buttonssocial">
                                            
                                            <a href="https://www.facebook.com/spark.mag" target="_blank"><img src="/themes/spark/img/icon_fb.png" alt=""></a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon_twitter.png" alt=""></a>
                                            <a href="mailto:spark@spark-rockmagazine.cz"><img src="/themes/spark/img/icon_mail.png" alt=""></a>
                     </div>
                  </div>


                        	<div class="posts-related">
	<h2>Další články se stejnými štítky</h2>
	<ul class="post-related">
	<li><a href="/poslechnete-si-cynic-%E2%80%9Etrue-hallucination-speak%E2%80%9C">Poslechněte si: CYNIC - „True Hallucination Speak“</a></li><li><a href="/bruno-se-stal-firemnim-hracem-hohner">Bruno se stal firemním hráčem Hohner</a></li><li><a href="/unleash-the-archers-a-jejich-matriarcha">UNLEASH THE ARCHERS a jejich matriarcha</a></li><li><a href="/vyplnte-spark-dotaznik-a-vyhrajte-tricko-sparku">Vyplňte Spark dotazník a vyhrajte tričko Sparku</a></li><li><a href="/slayer-jak-je-neznate">SLAYER jak je neznáte...</a></li><li><a href="/poslechnete-si-venom-%E2%80%9Esmoke%E2%80%9C">Poslechněte si: VENOM - „Smoke“</a></li><li><a href="/po-sesti-letech-se-dockame-novinky-qotsa">Po šesti letech se dočkáme novinky QOTSA</a></li><li><a href="/poslechnete-si-adrenaline-mob-%E2%80%9Edearly-departed%E2%80%9C">Poslechněte si: ADRENALINE MOB - „Dearly Departed“</a></li><li><a href="/folk-metal-season-of-mist-double-cd-One+and+All-Together-f0or+Home-14-5-2014">ZDARMA k poslechu: FOLK METALOVÉ dvojcédé</a></li><li><a href="/mrknete-na-trailer-k-novince-leave%C2%B4s-eyes">Mrkněte na trailer k novince LEAVE´S EYES</a></li><li><a href="/scorpions-vydaji-narozeninove-edice-svych-klasickych-alb">SCORPIONS vydají narozeninové edice svých klasických alb</a></li><li><a href="/mrknete-na-obal-noveho-alba-kamelot-%E2%80%9Ehaven%E2%80%9C-vyjde-v-kvetnu">Mrkněte na obal nového alba KAMELOT „Haven“, vyjde v květnu.</a></li><li><a href="/novinka-legion-damned-vyjde-az-v-lednu">Novinka LEGION OF THE DAMNED vyjde až v lednu</a></li><li><a href="/carnifex-se-opet-hlasi-s-novym-albem">CARNIFEX se opět hlásí s novým albem</a></li><li><a href="/motley-crue-si-planuji-rockovy-duchod">MÖTLEY CRÜE si plánují rockový důchod</a></li><li><a href="/mrknete-na-obal-novych-finntroll">Mrkněte na obal nových FINNTROLL</a></li><li><a href="/ghost-odmitani-pro-poburujici-obal">GHOST odmítáni pro pobuřující obal?</a></li><li><a href="/unisonic-zahajili-prace-na-novem-albu">UNISONIC zahájili práce na novém albu</a></li><li><a href="/poslechnete-si-%E2%80%9Eroots-bloody-roots%E2%80%9C-v-jeji-domaci-demo-podobe">Poslechněte si „Roots Bloody Roots“ v její domácí demo podobě</a></li><li><a href="/dirk-verbeuren-oficialne-jmenovan-novym-bubenikem-megadeth">Dirk Verbeuren oficiálně jmenován novým bubeníkem MEGADETH</a></li>	</ul>
	</div>
</div>                        </div>
                </div>
                <div class="fr pravy_sloupec">
                        <div class="new_spark">
                        Nový Spark<br>
                        venku od <span>1. srpna</span>
                  </div>

                        <div id="content-side" class="large-3 columns">

                                <div><a href="/spolehni-se-na-legendy%E2%80%A6"><img id="yw1" class="center" src="/files/a320a2499a0b2515ec6bbc197f87d411.jpg" alt="" /></a></div>

<div class="banner" style="width: 250px; height: 141px;"><a href="/xadmin/xad/ad/click/id/3476" target="_blank"><img src="/files/4f383c6a03a4b45c85f1b1f3e6ffb5f1.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 123px;"><a href="/xadmin/xad/ad/click/id/3477" target="_blank"><img src="/files/50f2d71233ca8f90d59a34f053cde2fa.jpg" /></a></div>

<div class="kalendar_right_box">
    <div class="kalendar_header">Kalendář akcí</div>

    


<div id="calendar-month-content">
<table><div id="yw2" class="list-view">
<div class="items">
                        <tr class="kalendar_akce">
          <td><span class="datum">05.08.</span></td>
          <td><span class="calendar_text">Ostrava v Plamenech</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">06.08.</span></td>
          <td><span class="calendar_text">Rival Sons</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">09.08.</span></td>
          <td><span class="calendar_text">Brutal Assault</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">11.08.</span></td>
          <td><span class="calendar_text">Metal on the Hill</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">12.08.</span></td>
          <td><span class="calendar_text">Friends Festival</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">13.08.</span></td>
          <td><span class="calendar_text">The Devin Townsend Project</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">14.08.</span></td>
          <td><span class="calendar_text">The Dillinger Escape Plan</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">14.08.</span></td>
          <td><span class="calendar_text">Silver Dust</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">15.08.</span></td>
          <td><span class="calendar_text">Silver Dust</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">17.08.</span></td>
          <td><span class="calendar_text">More Than Fest</span></td>
        </tr>
</div><div class="kalendar_footer_hidden"><ul id="yw3" class="yiiPager"><li class="first hidden"><a href="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia?address=adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia"></a></li>
<li class="previous hidden"><a href="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia?address=adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia"></a></li>
<li class="page selected"><a href="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia?address=adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia">1</a></li>
<li class="page"><a href="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia?address=adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia&amp;Event_page=2">2</a></li>
<li class="page"><a href="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia?address=adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia&amp;Event_page=3">3</a></li>
<li class="next"><a href="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia?address=adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia&amp;Event_page=2"></a></li>
<li class="last"><a href="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia?address=adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia&amp;Event_page=3"></a></li></ul></div><div class="keys" style="display:none" title="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia"><span>167</span><span>168</span><span>169</span><span>170</span><span>171</span><span>172</span><span>173</span><span>189</span><span>190</span><span>174</span></div>
</div></table>
</div>

<script type="text/javascript">

  function monthClicked(month, year) {
     var params = {};
    params['month'] = month;
    params['year'] = year;
     $.get("/event/eventsAjax", params, function(msg) {
         if (msg.length > 0) {
            $('#calendar-month-content').html(msg);
         }
     });
  }

 </script>
   <div class="kalendar_footer"><a href="/akce">Zobrazit všechny akce</a></div>
</div>

<div class="aktualni-cislo-label">A co FAKKER!?</div>

<div class="aktualni-cislo-image"></div>

<div class="banner" style="width: 248px; height: 353px;"><a href="/xadmin/xad/ad/click/id/3533" target="_blank"><img src="/files/37afb32b8dc7fd5df2a27283610cb3f9.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3551" target="_blank"><img src="/files/b7d462c8968647c79e33513603aea55e.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3554" target="_blank"><img src="/files/b1f006c3d80ceac7d3a02d1585f309f0.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3556" target="_blank"><img src="/files/1e6a377a49209deeeaf094b307a71ef3.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3418" target="_blank"><img src="/files/35e334dc147188870353fbf549219937.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3431" target="_blank"><img src="/files/00b28c17819281fd788e5cf2af3ba5bf.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3305" target="_blank"><img src="/files/904c3f3759dbc07add0713345ca02e0b.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3355" target="_blank"><img src="/files/4b693911391771b91e3e4a9be306c358.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3176" target="_blank"><img src="/files/88ad2a4202b31e4c70b8c1c542e49879.jpg" /></a></div>

                             <div id="content-side-login" class="large-3 columns">
                                	  <form id="form-login" action="/adrian-t-bell-odehraje-svuj-posledni-koncert-nez-se-zavre-do-studia" method="post">
<div style="display:none"><input type="hidden" value="be87989bab691e0b3da4841a5dc33fd07e5c54fd" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<h3 id="login-form-label-header">
			<label for="login-form-label-header">Přihlášení</label>	
		</h3>
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt1" value="Přihlásit se" /><div class="login-actions">
	<div id="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div id="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>





                                                                <a YII_CSRF_TOKEN="be87989bab691e0b3da4841a5dc33fd07e5c54fd" class="rss-button" href="/rss"></a>          
                            </div>
                        </div>
                </div>
        </div>

        <div class="clearfix"></div>  
        <div id="yw4" class="posts-bottom row"><div class="inner"><div class="large-4 columns"><h4>Video týdne</h4><p class="clearfix"><a href="/more-than-fest-se-blizi-invaze-vikingu-amon-amarth"><img src="/files/a4c7999d6d31bd98ffe02cd8dbc61387.jpg" alt="" /></a><a class="posts-bottom-link" href="/more-than-fest-se-blizi-invaze-vikingu-amon-amarth">More Than Fest se blíží: Invaze Vikingů AMON AMARTH</a><input class="vice-clanek-button" name="yt2" type="button" value="" id="yt2" /></p></div><div class="large-4 columns"><h4>Spark TV</h4><p class="clearfix"><a href="/accept-zkouseli-v-praze-tri-dny-s-ceskym-narodnim-symfonickym-orchestrem"><img src="/files/619c456ee6155ed64b45aa12adfe3e35.jpg" alt="" /></a><a class="posts-bottom-link" href="/accept-zkouseli-v-praze-tri-dny-s-ceskym-narodnim-symfonickym-orchestrem">ACCEPT zkoušeli v Praze tři dny s Českým národním symfonickým orchestrem</a><input class="vice-clanek-button" name="yt3" type="button" value="" id="yt3" /></p></div><div class="large-4 columns last"><h4>Fotogalerie</h4><p class="clearfix"><a href="/masters-of-rock-fotky-z-4-dne"><img src="/files/dfb5ce3616793686281507c05381d9dc.jpg" alt="" /></a><a class="posts-bottom-link" href="/masters-of-rock-fotky-z-4-dne">Masters of Rock - Fotky z 4. dne</a><input class="vice-clanek-button" name="yt4" type="button" value="" id="yt4" /></p></div></div></div>        <div id="bar-bottom" class="row">
                <a href="http://www.sparkrock.cz/" class="spark_small"><img src="/themes/spark/img/logo-small.png" class="fl" alt="" /></a>
                <div class="fr">
                        <ul class="" id="menu-bottom">
<li id="menu_10"><a href="/">Home</a></li>
<li id="menu_11"><a href="/News">News</a></li>
<li id="menu_13"><a href="/Video">Video</a></li>
<li id="menu_12"><a href="/Foto">Foto</a></li>
<li id="menu_18"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_31"><a href="http://fakker.cz/">Fakker!</a></li>
<li id="menu_32"><a href="http://czechblade.cz/">Czech Blade</a></li>
<li id="menu_33"><a href="http://musicserver.cz/">Musicserver</a></li>
<li id="menu_34"><a href="http://www.fullmoonzine.cz/">FMZine</a></li>
<li id="menu_35"><a href="http://www.xplaylist.cz/">XPlaylist</a></li>
</ul>                </div>
        </div>
        <div id="bar-copyright" class="row">
                <div class="large-12 columns">
                        &copy; 2010-2016 <a href="http://www.smilemusic.cz/">SMILE MUSIC s.r.o.</a> a <a href="http://www.xproduction.cz/">X Production s.r.o.</a>
                </div>
        </div>
<div class="mobile_cerne_pozadi"></div>
<script type="text/javascript">_satellite.pageBottom();</script>
<script type="text/javascript" src="/assets/78e79f75/listview/jquery.yiilistview.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=211979845586615";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
jQuery(function($) {
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
        
            $(".fileimage a").swipebox([]);
        
jQuery('#yw2').yiiListView({'ajaxUpdate':['yw2'],'ajaxVar':'ajax','pagerClass':'kalendar_footer_hidden','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery('body').on('click','#yt2',function(){jQuery.yii.submitForm(this,'/Video',{'YII_CSRF_TOKEN':'be87989bab691e0b3da4841a5dc33fd07e5c54fd'});return false;});
jQuery('body').on('click','#yt3',function(){jQuery.yii.submitForm(this,'/Spark+TV',{'YII_CSRF_TOKEN':'be87989bab691e0b3da4841a5dc33fd07e5c54fd'});return false;});
jQuery('body').on('click','#yt4',function(){jQuery.yii.submitForm(this,'/Foto',{'YII_CSRF_TOKEN':'be87989bab691e0b3da4841a5dc33fd07e5c54fd'});return false;});
});
/*]]>*/
</script>
</body>
</html>



