<!DOCTYPE html>
<html lang="cs">
<head>

<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-18325179-1']);
 _gaq.push(['_setDomainName', 'spark-rockmagazine.cz']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script>



<!-- (C)2000-2015 Gemius SA - gemiusAudience / spark-rockmagazine.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..5KT3BmM2cX7ZfC99ZopeVDzSupf1u1fUL3Ank2.Vv.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <meta charset="UTF-8">
        <meta name="og:title" content="Home | Spark Rock Magazine" />
        <meta name="og:type" content="website" />
        <meta name="og:url" content="/" />
        <meta name="og:site_name" content="Spark Rock Magazine" />
        <meta name="og:title" content="Album roku Spark 2016 – THRASH METAL – vyhlášení" />
<meta name="og:type" content="website" />
<meta name="og:url" content="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni" />
<meta name="og:image" content="http://www.spark-rockmagazine.cz/files/a5199ddfb0ff8430ecd7c10eca955d9c.jpg" />
<meta name="og:site_name" content="Spark Rock Magazine" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark.css?v=20170201153942" media="screen and (min-width: 978px)" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark_mobil.css?v=20170104155538" media="screen and (max-width: 977px)" />
<link rel="stylesheet" type="text/css" href="/assets/78e79f75/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/62d42365/pager.css" />
<script type="text/javascript" src="/assets/2f3759cf/jquery.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.ba-bbq.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.yii.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.js"></script>
<script type="text/javascript" src="/themes/spark/js/js.js?v=20170102100918"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(a){var d=a.browser.msie&&7>=parseInt(a.browser.version)?document.createElement("div"):null,f=null,g=null;a.nlsc||(a.nlsc={resMap:{}});a.nlsc.normUrl=function(a){if(!a)return null;d&&(d.innerHTML='<a href="'+a+'"></a>',a=d.firstChild.href);return f&&a.match(f)||g&&!a.match(g)?null:a.replace(/\?*(_=\d+)?$/g,"")};a.nlsc.fetchMap=function(){for(var e,b=0,c=a(document).find("script[src]");b<c.length;b++)if(e=this.normUrl(c[b].src?c[b].src:c[b].href))this.resMap[e]= 1};var h={global:!0,beforeSend:function(e,b){if("script"!=b.dataType)return!0;a.nlsc.fetched||(a.nlsc.fetched=1,a.nlsc.fetchMap());var c=a.nlsc.normUrl(b.url);if(!c)return!0;if(a.nlsc.resMap[c])return!1;a.nlsc.resMap[c]=1;return!0}};a.browser.msie&&(h.dataFilter=function(a,b){return b&&"html"!=b&&"text"!=b?a:a.replace(/(<script[^>]+)defer(=[^\s>]*)?/ig,"$1")});a.ajaxSetup(h)})(jQuery);
/*]]>*/
</script>
<title>Album roku Spark 2016 – THRASH METAL – vyhlášení | Spark Rock Magazine</title>
        
        <link href="https://fonts.googleapis.com/css?family=Fira+Sans&subset=latin-ext" rel="stylesheet">
        <meta name="description" content="Spark - hudební novinky, recenze, reportáže, fotoreporty">          
        <meta name="keywords" content="hudba,novinky,recenze,reportáže,fotoreporty"> 
        <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
        <meta name="robots" content="index,follow">
        <meta content="1019610358069317" property="fb:admins">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <link rel="shortcut icon" href="/themes/spark/img/favicon.ico" type="image/x-icon" />
        <link rel="alternate" type="application/rss+xml" href="/rss" />
</head>
<body style="background-image: url(/files/ad0ff3ffb2d8398616aa168e8f29b614.jpg)">
        <div class="row banner-top">
                <div class="large-12 small-12 columns">
                        <div class="banner" style="width: 960px; height: 100px;"><a href="/xadmin/xad/ad/click/id/3494" target="_blank"><img src="/files/08934b172d932251a20bb20dc2d0095e.gif" /></a></div>                </div>
        </div>
        <div id="bar-title" class="row">
                <div id="bar-title-logo-box" class="large-12 columns" style="float:left;">
                    <a href="/"><img src="/themes/spark/img/logo.png?v=1" id="bar-title-logo" alt="" /></a>
                        <div class="mobile_line_menu">
                        <div id="content-size-search" class="header1_search">
                            
                            <div class="search_click"><a href="#"><img src="/themes/spark/img/search_header.png" /></a></div>
                            <div id="search-div" class="hidden">
                              <div class="portlet-content">
                                <form id="search-div" class="search" label="Search" action="/site/search" method="get"><input class="search-input" placeholder="" name="q" id="q" type="text"><input class="search-button" value="" type="submit"></form>
                              </div>
                            </div>
                        </div>
                        <div id="content-social">
                                    <div class="buttonssocial">
                                            <a href="https://www.facebook.com/spark.mag" target="_blank" class="icon_fb">Facebook</a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank" class="icon_twitter">Twitter</a>
                                            <a href="http://www.youtube.com/user/SparkRockMag" target="_blank" class="icon_yt">Youtube</a>
                                            <a href="mailto:spark@spark-rockmagazine.cz" class="icon_mail">Mail</a>
                                            <a href="http://www.spark-rockmagazine.cz/rss" class="icon_rss">RSS</a>
                                    </div>
                        </div>          
                       </div> 
                </div>   
        </div>
        <div class="mobile_menu"><a href="#" class="burger"><img src="/themes/spark/img/burger.jpg" alt="" /></a></div>
        <div id="bar-menu" class="row">
                <div class="large-12 columns">
                        <div class="mobile_menu_info">
                           <div class="mobile_header">
                           <a href="/" class="logo"><img src="/themes/spark/img/logo_ciste.png" /></a>
                           <div class="close"><img src="/themes/spark/img/close.png" /></a></div>
                           </div>
                           <div class="prihlasit_mobile">
                           <div class="clearfix">
                                                         <a href="#" id="prihlasit_button" class="mobile-menu-button">Přihlásit</a>
                                                              </div>
                              	  
<form id="form-login-mobile" action="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni" method="post">
<div style="display:none"><input type="hidden" value="8fcf9f26c00c33e5aad2df87ac4c3d1d71876f0a" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt0" value="Přihlásit se" /><div class="login-actions">
	<div class="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div class="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>






                           </div>
                           
                          <div class="mobile_bannery">
                            <div class="new_spark_red">
                                  Nový Spark<br>
                                  venku od <span>1. března</span>
                            </div> 
                            <a href="/pod-piratskou-vlajkou"><img src="/files/bb79a643cffa24ebeeeca6536fa29673.jpg"></a>
                            <a href="http://www.sparkrock.cz/predplatne/"><img src="/themes/spark/img/objednejta_digitalni_verzi_big.jpg" /></a>
                          </div>
                        </div>
                        <ul id="menu-top">
<li id="menu_1"><a href="/">Home</a></li>
<li id="menu_2"><a href="/News">News</a>
<ul>
<li id="menu_27"><a href="/Bleskovky">Bleskovky</a></li>
<li id="menu_30"><a href="/Chirurgie">Chirurgie</a></li>
</ul>
</li>
<li id="menu_3"><a href="/Foto">Foto</a></li>
<li id="menu_4"><a href="/Video">Video</a></li>
<li id="menu_37"><a href="/akce">Kalendář akcí</a></li>
<li id="menu_6"><a href="/Exclusive">Exclusive</a></li>
<li id="menu_8"><a href="/info">Info</a>
<ul>
<li id="menu_19"><a href="/Archiv">Archiv</a></li>
</ul>
</li>
<li id="menu_9"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_20"><a href="/Promo">Naše akce</a>
<ul>
<li id="menu_21"><a href="/Spark+Fresh+Blood">Spark Fresh Blood</a></li>
<li id="menu_23"><a href="/Spark+Rock+Party">Spark Rock Party</a></li>
<li id="menu_22"><a href="/Promo">Promo</a></li>
</ul>
</li>
<li id="menu_28"><a href="/RockOpera">RockOpera</a></li>
<li id="menu_29"><a href="/Spark+TV">Spark TV</a></li>
</ul>                </div>
        </div>
        <div id="content" class="row" style="position:relative;">
              <div id="MainImg">
              
                <img src="/files/0342ad3e9ea83bbb71ecd1753876c778.jpg" alt="" class="img-zoom">
                <span class="slideshow-transparent">
                  <span class="slideshow-header">Album roku Spark 2016 – THRASH METAL – vyhlášení</span>
                  
                </span>
              
            </div>
           



                                <div id="content-main" class="large-9 columns">
                        
                        <div id="content-main-inner" class="clearfix">
                                

<div class="post-detail">

<!--
	-->

	<div class="post-info">
	<span class="post-author">
		<a href="/uzivatel/spark">spark</a>	</span>
	<span class="post-tags">
		<a href="/News">News</a>, <a href="/album+roku">album roku</a>	</span>
	<span class="post-date">
                                                            13.03.17 16:14                                    	</span>

</div>
	<h1>Album roku Spark 2016 – THRASH METAL – vyhlášení</h1>


	<div class="detail-post-content clearfix">
		<p>Druhý týden hlasování o Album roku Spark 2016 je za námi a nyní vyhlásíme výsledky. Hlasovali jste v kategorii thrash metal. Nuže?</p>

<p>Na prvním místě stejně jako výherce desky roku v TOP 50 a nejlepší deska roku 2016 dle recenzí Sparku se umisťují <strong>TESTAMENT</strong> a jejich <em>„Brotherhood of the Snake“</em>. Dostali od vás celkem 152 hlasů. Na druhé příčce se umístili Mustainovci a jejich <em>„Dystopia“</em> se 129 hlasy. Těsně za nimi je pak <strong>METALLICA</strong> a jejich <em>„Hardwired…to Self-Destruct“</em> se 120 hlasy. Povšimněte si, že na rozdíl od Grammy zařadil Spark <strong>METALLIKU</strong> do metalu a ne rocku. Brambora zůstává doma, tuzemští <strong>DEBUSTROL</strong> pro svou „Válku“ získali 70 hlasů.</p>

<p>Co řekl Alex Skolnick o novém albu pro Spark TV?</p>

<iframe width="560" height="315" src="https://www.youtube.com/embed/f6xpdh4vFnc" frameborder="0" allowfullscreen></iframe>

<p></br></p>

<iframe width="640" height="360" src="https://www.youtube.com/embed/OeIgFsU0x4I" frameborder="0" allowfullscreen></iframe>

<p></br></p>

<p>Celkem jste rozdali 738 hlasů, což je od minula znatelný posun. Výborně! Ve středu rozjíždíme hlasování znova a sice v kategorii CORE.</p>

<p><strong>Celkové výsledky:</strong></br>
Testament – Brotherhood of the Snake (152) </br>
Megadeth – Dystopia (129) </br>
Metallica – Hardwired... to Self-Destruct (120) </br>
Debustrol – Válka (70) </br>
Sodom – Decision Day (54) </br>
Anthrax – For All Kings (46) </br>
Death Angel – The Evil Divide (33) </br>
Destruction – Under Attack (24) </br>
Vektor – Terminal Redux (22) </br>
Nervosa – Agony (21) </br>
Exumer – The Raging Tides (18) </br>
Flotsam and Jetsam – Flotsam and Jetsam (16) </br>
Suicidal Tendencies – World Gone Mad (10) </br>
Suicidal Angels – Division of Blood (5) </br>
Ghoul – Dungeon Bastards (3) </br>
Accuser – The Forlorn Divide (3) </br>
Dust Bolt – Mass Confusion (2) </br>
Darkness – The Gasoline Solution (2) </br>
Baphomet´s Blood – In Satan We Trust (1) </br>
Bat – Wings of Change (1) </br>
Game Over – Crimes Againts Reality (1) </br>
Mortillery - Shapeshifter (1) </br>
Dezaztre Natural – Auto – Etermino (1) </br>
Assassin – Combat Cathedral (1) </br>
Revocation – Great Is Our Sin (1) </br>
Maze of Terror – Ready to Kill (1) </br>
Hammer Fight – Profound and Profane (0) </br>
Insanity Alert – Moshburger (0) </br></p>
	</div>
                  
	<div id="fb-social-comments">
		<div class="fb-social-comments-xlarge">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni" numposts="20"  width="670" colorscheme="light" href="http://www.spark-rockmagazine.cz/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni"></fb:comments>
		</div>
		<div class="fb-social-comments-large">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni" numposts="20" width="510" colorscheme="light" href="http://www.spark-rockmagazine.cz/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni"></fb:comments>
		</div>
		<div class="fb-social-comments-medium">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni" numposts="20" width="430" colorscheme="light" href="http://www.spark-rockmagazine.cz/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni"></fb:comments>
		</div>
  </div>
	<div class="social-buttons"><div style="display: block;float:left; margin-right: 30px;margin-top:-2px" class="fb-like" data-href="http://www.spark-rockmagazine.cz/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>      <span id="fb-share-link"> 
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
                'facebook-share-dialog', 'width=626,height=436'); return false;">
                Sdílet na Facebook
            </a>
            </span></div>
                  <div class="social_page">
                  <p>Sdílet článek</p>
                     <div class="buttonssocial">
                                            
                                            <a href="https://www.facebook.com/spark.mag" target="_blank"><img src="/themes/spark/img/icon_fb.png" alt=""></a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon_twitter.png" alt=""></a>
                                            <a href="mailto:spark@spark-rockmagazine.cz"><img src="/themes/spark/img/icon_mail.png" alt=""></a>
                     </div>
                  </div>


                        	<div class="posts-related">
	<h2>Další články se stejnými štítky</h2>
	<ul class="post-related">
	<li><a href="/unearthly-trance-%E2%80%93-skryty-podcenovany-drahokam">UNEARTHLY TRANCE – skryty podceňovaný drahokam?</a></li><li><a href="/poslechnete-si-kansas-%E2%80%93-%E2%80%9Evisibility-zero%E2%80%9C">Poslechněte si: KANSAS – „Visibility Zero“</a></li><li><a href="/tommy-aldridge-opet-clenem-whitesnake">Tommy Aldridge opět členem WHITESNAKE</a></li><li><a href="/poslouchejte-destruction-cyanide">Poslouchejte: DESTRUCTION - "Cyanide"</a></li><li><a href="/poslechnete-si-saxon-%E2%80%9Equeen-of-hearts%E2%80%9C">Poslechněte si: SAXON - „Queen of Hearts“</a></li><li><a href="/poslechnete-si-evergrey-%E2%80%93-%E2%80%9Epassing-through%E2%80%9C">Poslechněte si: EVERGREY – „Passing Through“</a></li><li><a href="/the-pant-a-witch-hammer-vyrazeji-na-spolecne-turne">THE PANT a WITCH HAMMER vyrážejí na společné turné</a></li><li><a href="/kavicku-baskytarista-megadeth-david-ellefson-v-dubnu-slavnostne-otevre-svou-prvni-kavarnu">Kávičku? Baskytarista MEGADETH David Ellefson v dubnu slavnostně otevře svou první kavárnu!</a></li><li><a href="/kamelot-predstavili-graficke-pojeti-sve-novinky">KAMELOT představili grafické pojetí své novinky</a></li><li><a href="/hellenic-darkness-festival-2013">Hellenic Darkness Festival 2013</a></li><li><a href="/poslechnete-si-titulni-song-noveho-alba-soilwork-%E2%80%9Ethe-ride-majestic%E2%80%9C">Poslechněte si titulní song nového alba SOILWORK „The Ride Majestic“</a></li><li><a href="/zpevak-ronny-munroe-opustil-metal-church">Zpěvák Ronny Munroe opustil METAL CHURCH</a></li><li><a href="/nechte-se-nalakat-na-zivak-sabaton">Nechte se nalákat na živák SABATON</a></li><li><a href="/unor-ve-znameni-smyccu-apocalyptica-hned-trikrat-v-ceske-republice">Únor ve znamení smyčců: APOCALYPTICA hned třikrát v České republice</a></li><li><a href="/kdo-doplni-megadeth-mame-zhavy-tip">Kdo doplní MEGADETH? Máme žhavý tip!</a></li><li><a href="/mrknete-na-ujety-obal-projektu-lindemann">Mrkněte na ujetý obal projektu LINDEMANN</a></li><li><a href="/poslechnete-si-novy-song-od-korn-%E2%80%9Ehater%E2%80%9C">Poslechněte si nový song od KORN - „Hater“</a></li><li><a href="/novinka-bullet-for-my-valentine-pry-bude-nejlepsim-metalovym-albem-letosniho-roku">Novinka BULLET FOR MY VALENTINE prý bude nejlepším metalovým albem letošního roku</a></li><li><a href="/video-phantasma-%E2%80%9Elet-it-die%E2%80%9C">VIDEO: PHANTASMA - „Let It Die“</a></li><li><a href="/ve-studiu-a-po-japonsku-s-mors-principium-est">Ve studiu a po Japonsku s MORS PRINCIPIUM EST</a></li>	</ul>
	</div>
</div>                        </div>
                </div>
                <div class="fr pravy_sloupec">
                        <div class="new_spark">
                        Nový Spark<br>
                        venku od <span>1. března</span>
                  </div>

                        <div id="content-side" class="large-3 columns">

                                <div><a href="/pod-piratskou-vlajkou"><img id="yw0" class="center" src="/files/6372915b12a3bd303a895a907223e10b.jpg" alt="" /></a></div>

<div class="banner" style="width: 250px; height: 141px;"><a href="/xadmin/xad/ad/click/id/3476" target="_blank"><img src="/files/4f383c6a03a4b45c85f1b1f3e6ffb5f1.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 123px;"><a href="/xadmin/xad/ad/click/id/3477" target="_blank"><img src="/files/50f2d71233ca8f90d59a34f053cde2fa.jpg" /></a></div>

<div class="kalendar_right_box">
    <div class="kalendar_header">Kalendář akcí</div>

    


<div id="calendar-month-content">
<table><div id="yw1" class="list-view">
<div class="items">
                        <tr class="kalendar_akce">
          <td><span class="datum">17.03.</span></td>
          <td><span class="calendar_text">Freedom Call</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">18.03.</span></td>
          <td><span class="calendar_text">Freedom Call</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">18.03.</span></td>
          <td><span class="calendar_text">Dead Infection, Fleshless, Choked By Own Vomits</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">18.03.</span></td>
          <td><span class="calendar_text">Hellenic Darkness (Rotting Christ, Acherontas,...)</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">19.03.</span></td>
          <td><span class="calendar_text">Melechesh, Gorgoroth</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">24.03.</span></td>
          <td><span class="calendar_text">Škwor, Ultima</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">24.03.</span></td>
          <td><span class="calendar_text">Plini, Disperse, David Maxim Micic</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">25.03.</span></td>
          <td><span class="calendar_text">Plini, Disperse, David Maxim Micic</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">28.03.</span></td>
          <td><span class="calendar_text">Children Of Bodom, Forever Still, Oni</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">29.03.</span></td>
          <td><span class="calendar_text">Parkway Drive, Asking Alexandria</span></td>
        </tr>
</div><div class="kalendar_footer_hidden"><ul id="yw2" class="yiiPager"><li class="first hidden"><a href="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni?address=album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni"></a></li>
<li class="previous hidden"><a href="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni?address=album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni"></a></li>
<li class="page selected"><a href="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni?address=album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni">1</a></li>
<li class="page"><a href="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni?address=album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni&amp;Event_page=2">2</a></li>
<li class="page"><a href="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni?address=album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni&amp;Event_page=3">3</a></li>
<li class="page"><a href="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni?address=album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni&amp;Event_page=4">4</a></li>
<li class="next"><a href="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni?address=album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni&amp;Event_page=2"></a></li>
<li class="last"><a href="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni?address=album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni&amp;Event_page=4"></a></li></ul></div><div class="keys" style="display:none" title="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni"><span>73</span><span>74</span><span>75</span><span>76</span><span>108</span><span>77</span><span>78</span><span>79</span><span>95</span><span>80</span></div>
</div></table>
</div>

<script type="text/javascript">

  function monthClicked(month, year) {
     var params = {};
    params['month'] = month;
    params['year'] = year;
     $.get("/event/eventsAjax", params, function(msg) {
         if (msg.length > 0) {
            $('#calendar-month-content').html(msg);
         }
     });
  }

 </script>
   <div class="kalendar_footer"><a href="/akce">Zobrazit všechny akce</a></div>
</div>

<div class="aktualni-cislo-label">A co FAKKER!?</div>

<div class="aktualni-cislo-image"></div>

<div class="banner" style="width: 248px; height: 353px;"><a href="/xadmin/xad/ad/click/id/3478" target="_blank"><img src="/files/004ea6f6b5875b27bcfa5ffca69925eb.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3416" target="_blank"><img src="/files/a42e69c339e2e52fcc3c87dfcb79f250.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3495" target="_blank"><img src="/files/345bbb5e4d7c43c2f1ac4088752046e1.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3305" target="_blank"><img src="/files/904c3f3759dbc07add0713345ca02e0b.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3487" target="_blank"><img src="/files/2451c288db48fbe3fdbde9ce2f1d496f.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3431" target="_blank"><img src="/files/00b28c17819281fd788e5cf2af3ba5bf.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3355" target="_blank"><img src="/files/4b693911391771b91e3e4a9be306c358.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3177" target="_blank"><img src="/files/7d003ce09e776dfbb8f81fb34ef6a848.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3176" target="_blank"><img src="/files/88ad2a4202b31e4c70b8c1c542e49879.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3178" target="_blank"><img src="/files/92ba5ed94c6f378076efa1dd90e9b50a.jpg" /></a></div>

                             <div id="content-side-login" class="large-3 columns">
                                	  <form id="form-login" action="/album-roku-spark-2016-%E2%80%93-thrash-metal-%E2%80%93-vyhlaseni" method="post">
<div style="display:none"><input type="hidden" value="8fcf9f26c00c33e5aad2df87ac4c3d1d71876f0a" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<h3 id="login-form-label-header">
			<label for="login-form-label-header">Přihlášení</label>	
		</h3>
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt1" value="Přihlásit se" /><div class="login-actions">
	<div id="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div id="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>





                                                                <a YII_CSRF_TOKEN="8fcf9f26c00c33e5aad2df87ac4c3d1d71876f0a" class="rss-button" href="/rss"></a>          
                            </div>
                        </div>
                </div>
        </div>

        <div class="clearfix"></div>  
        <div id="yw3" class="posts-bottom row"><div class="inner"><div class="large-4 columns"><h4>Video týdne</h4><p class="clearfix"><a href="/video-arch-enemy-%E2%80%93-%E2%80%9Enemesis%E2%80%9C-live-na-wackenu"><img src="/files/494f6add070716e44ce815f448543141.jpg" alt="" /></a><a class="posts-bottom-link" href="/video-arch-enemy-%E2%80%93-%E2%80%9Enemesis%E2%80%9C-live-na-wackenu">VIDEO: ARCH ENEMY – „Nemesis“ live na Wackenu</a><input class="vice-clanek-button" name="yt2" type="button" value="" id="yt2" /></p></div><div class="large-4 columns"><h4>Spark TV</h4><p class="clearfix"><a href="/sabaton-krtek-a-joakim"><img src="/files/e2e6f9a624e5f583d1fe16a4f6f75b75.jpg" alt="" /></a><a class="posts-bottom-link" href="/sabaton-krtek-a-joakim">SABATON - Krtek a Joakim</a><input class="vice-clanek-button" name="yt3" type="button" value="" id="yt3" /></p></div><div class="large-4 columns last"><h4>Fotogalerie</h4><p class="clearfix"><a href="/billy-sheehan-predstavil-v-praze-svou-novou-supergroup"><img src="/files/824780529e2e5351b3b5fe98cffb3077.jpg" alt="" /></a><a class="posts-bottom-link" href="/billy-sheehan-predstavil-v-praze-svou-novou-supergroup">Billy Sheehan představil v Praze svou novou supergroup</a><input class="vice-clanek-button" name="yt4" type="button" value="" id="yt4" /></p></div></div></div>        <div id="bar-bottom" class="row">
                <a href="http://www.sparkrock.cz/" class="spark_small"><img src="/themes/spark/img/logo-small.png" class="fl" alt="" /></a>
                <div class="fr">
                        <ul class="" id="menu-bottom">
<li id="menu_10"><a href="/">Home</a></li>
<li id="menu_11"><a href="/News">News</a></li>
<li id="menu_13"><a href="/Video">Video</a></li>
<li id="menu_12"><a href="/Foto">Foto</a></li>
<li id="menu_18"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_31"><a href="http://fakker.cz/">Fakker!</a></li>
<li id="menu_32"><a href="http://czechblade.cz/">Czech Blade</a></li>
<li id="menu_33"><a href="http://musicserver.cz/">Musicserver</a></li>
<li id="menu_34"><a href="http://www.fullmoonzine.cz/">FMZine</a></li>
<li id="menu_35"><a href="http://www.xplaylist.cz/">XPlaylist</a></li>
</ul>                </div>
        </div>
        <div id="bar-copyright" class="row">
                <div class="large-12 columns">
                        &copy; 2010-2016 <a href="http://www.smilemusic.cz/">SMILE MUSIC s.r.o.</a> a <a href="http://www.xproduction.cz/">X Production s.r.o.</a>
                </div>
        </div>
<div class="mobile_cerne_pozadi"></div>

<script type="text/javascript" src="/assets/78e79f75/listview/jquery.yiilistview.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=211979845586615";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
jQuery(function($) {
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
jQuery('#yw1').yiiListView({'ajaxUpdate':['yw1'],'ajaxVar':'ajax','pagerClass':'kalendar_footer_hidden','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery('body').on('click','#yt2',function(){jQuery.yii.submitForm(this,'/Video',{'YII_CSRF_TOKEN':'8fcf9f26c00c33e5aad2df87ac4c3d1d71876f0a'});return false;});
jQuery('body').on('click','#yt3',function(){jQuery.yii.submitForm(this,'/Spark+TV',{'YII_CSRF_TOKEN':'8fcf9f26c00c33e5aad2df87ac4c3d1d71876f0a'});return false;});
jQuery('body').on('click','#yt4',function(){jQuery.yii.submitForm(this,'/Foto',{'YII_CSRF_TOKEN':'8fcf9f26c00c33e5aad2df87ac4c3d1d71876f0a'});return false;});
});
/*]]>*/
</script>
</body>
</html>



