<!DOCTYPE html>
<html lang="cs">
<head>

<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-18325179-1']);
 _gaq.push(['_setDomainName', 'spark-rockmagazine.cz']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script>



<!-- (C)2000-2015 Gemius SA - gemiusAudience / spark-rockmagazine.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..5KT3BmM2cX7ZfC99ZopeVDzSupf1u1fUL3Ank2.Vv.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <meta charset="UTF-8">
        <meta name="og:title" content="Ostrava v plamenech přiveze švédské CIVIL WAR" />
<meta name="og:type" content="website" />
<meta name="og:url" content="/ostrava-v-plamenech-priveze-svedske-civil-war" />
<meta name="og:image" content="http://www.spark-rockmagazine.cz/files/7fed0934210e19a1ab1854a08165245d.jpg" />
<meta name="og:site_name" content="Spark Rock Magazine" />
<link rel="stylesheet" type="text/css" href="/assets/8e3a2e63/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/8e3a2e63/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/8e3a2e63/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/fonts/museoslab_500_czech/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/fonts/museo_700_czech/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark.css" />
<style type="text/css">
/*<![CDATA[*/
#search-div input.search-input { width:75% } #search-div input.search-button { width:25% }
/*]]>*/
</style>
<style type="text/css">
/*<![CDATA[*/

div.sparker figure {
	width: 115px;
	display: inline-block;
	padding-top: 20px;
}
div.sparker img {
	height: 105px;
}
div.sparker figcaption {
	color: black;
	padding-right: 5px;
	font-size: 12px;
}
div.sparker {
	margin-bottom: 13px;
	padding-bottom: 12px;
	background-color: white;
	padding-left: 15px;
	background-image: url(/themes/spark/img/sparker.jpg);
}
div.sparker span.artist {
	color: #DB001E;
}
		
/*]]>*/
</style>
<script type="text/javascript" src="/assets/d5283a6f/jquery.min.js"></script>
<script type="text/javascript" src="/assets/d5283a6f/jquery.yii.js"></script>
<script type="text/javascript" src="/assets/8e3a2e63/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/8e3a2e63/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/spark/js/js.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(a){var d=a.browser.msie&&7>=parseInt(a.browser.version)?document.createElement("div"):null,f=null,g=null;a.nlsc||(a.nlsc={resMap:{}});a.nlsc.normUrl=function(a){if(!a)return null;d&&(d.innerHTML='<a href="'+a+'"></a>',a=d.firstChild.href);return f&&a.match(f)||g&&!a.match(g)?null:a.replace(/\?*(_=\d+)?$/g,"")};a.nlsc.fetchMap=function(){for(var e,b=0,c=a(document).find("script[src]");b<c.length;b++)if(e=this.normUrl(c[b].src?c[b].src:c[b].href))this.resMap[e]= 1};var h={global:!0,beforeSend:function(e,b){if("script"!=b.dataType)return!0;a.nlsc.fetched||(a.nlsc.fetched=1,a.nlsc.fetchMap());var c=a.nlsc.normUrl(b.url);if(!c)return!0;if(a.nlsc.resMap[c])return!1;a.nlsc.resMap[c]=1;return!0}};a.browser.msie&&(h.dataFilter=function(a,b){return b&&"html"!=b&&"text"!=b?a:a.replace(/(<script[^>]+)defer(=[^\s>]*)?/ig,"$1")});a.ajaxSetup(h)})(jQuery);
/*]]>*/
</script>
<title>Ostrava v plamenech přiveze švédské CIVIL WAR | Spark Rock Magazine</title>
        <meta name="description" content="Spark - hudební novinky, recenze, reportáže, fotoreporty">          
        <meta name="keywords" content="hudba,novinky,recenze,reportáže,fotoreporty"> 
        <meta name="viewport" content="width=980">
        <meta name="robots" content="index,follow">
        <meta content="1019610358069317" property="fb:admins">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <link rel="shortcut icon" href="/themes/spark/img/favicon.ico" type="image/x-icon" />
</head>
<body style="background-image: url(/files/e37fc05712f0411e4c9f893c48fc67dc.png)">
        <div class="row banner-top">
                <div class="large-12 small-12 columns">
                        <div class="banner" style="width: 960px; height: 100px;"><a href="/xadmin/xad/ad/click/id/3470" target="_blank"><img src="/files/2dfb17a18f2d0d4039603a8595371373.jpg" /></a></div>                </div>
        </div>
        <div id="bar-title" class="row">
                <div id="bar-title-logo-box" class="large-9 columns" style="background-image: url(/files/2c50f676fec3c8e85c9732d9b5cee1e8.png);">
                        <a href="/"><img src="/themes/spark/img/logo.png" id="bar-title-logo" alt="" /></a>
                </div>
                <div id="bar-title-text" class="large-3 columns">
                         Nový Spark
<br>
venku od 
<br>
1. prosince                </div>
        </div>
        <div id="bar-menu" class="row">
                <div class="large-12 columns">
                        <ul id="menu-top">
<li id="menu_1"><a href="/">Home</a></li>
<li id="menu_2"><a href="/News">News</a>
<ul>
<li id="menu_27"><a href="/Bleskovky">Bleskovky</a></li>
<li id="menu_30"><a href="/Chirurgie">Chirurgie</a></li>
</ul>
</li>
<li id="menu_3"><a href="/Foto">Foto</a></li>
<li id="menu_4"><a href="/Video">Video</a></li>
<li id="menu_6"><a href="/Exclusive">Exclusive</a></li>
<li id="menu_8"><a href="/info">Info</a>
<ul>
<li id="menu_19"><a href="/Archiv">Archiv</a></li>
</ul>
</li>
<li id="menu_9"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_20"><a href="/Promo">Naše akce</a>
<ul>
<li id="menu_21"><a href="/Spark+Fresh+Blood">Spark Fresh Blood</a></li>
<li id="menu_23"><a href="/Spark+Rock+Party">Spark Rock Party</a></li>
<li id="menu_22"><a href="/Promo">Promo</a></li>
</ul>
</li>
<li id="menu_28"><a href="/RockOpera">RockOpera</a></li>
<li id="menu_29"><a href="/Spark+TV">Spark TV</a></li>
</ul>                </div>
        </div>
        <div id="content" class="row" style="position:relative;">
                <div id="sliding-banner" style="">


    			</div>

                <div id="content-main" class="large-9 columns">
                                                <div id="content-main-inner" class="clearfix">
                                

<div class="post-detail">
	<h1>Ostrava v plamenech přiveze švédské CIVIL WAR</h1>
	<div class="post-info">
	<span class="post-author">
		<a href="/uzivatel/PR">PR</a>	</span>
	<span class="post-tags">
		<a href="/News">News</a>, <a href="/civil+war">civil war</a>, <a href="/ostrava+v+plamenech">ostrava v plamenech</a>	</span>
	<span class="post-date">
                                                            21.12.16 17:03                                    	</span>
</div>
		<div class="post-detail-image">
                        	<img src="/files/7535931c4f0b33483ad0d375c9af8a42.jpg" alt="Ostrava v plamenech přiveze švédské CIVIL WAR" />			</div>
		<div class="detail-post-content clearfix">
		<p>Před několika lety se kytaristi Oskar Montelius a Rikard Sundén, klávesák Daniel Mÿhr a bubeník Daniel Mulback oddělili od Joakima Brodéna s Pära Sundström z od domovských <strong>SABATON</strong>. Tím se položil základ <strong>CIVIL WAR</strong>.</p>

<p>Zanedlouho nato do svých řad přizvali basistu Stefana Erikssona a zpěváka Patrika Johanssona a <strong>CIVIL WAR</strong> byli na světě. Tento sextet podle svých slov hraje mix tradičního heavy/power metalu a old-school hard rocku. Se <strong>SABATON</strong> mají <strong>CIVIL WAR</strong> společná témata svých skladeb, mj. historii, války, bitvy, hrdiny a podobně. Jak sami říkají – od zvuku své bývalé kapely se vzdálili více než hodně. Hlavně ubrali na klávesách. Jak se jim to daří, můžeme slyšet na albu <em>„The Killer Angels“</em>, které bylo doma, ve Švédsku oceněno zlatou deskou, což se jim povedlo také s loňským albem <em>„Gods &amp; Generals“</em> a letošní novinkou <em>„The Last Full Measure“</em>!</p>

<iframe width="640" height="360" src="https://www.youtube.com/embed/lXAvNLTWNMM" frameborder="0" allowfullscreen></iframe>
	</div>
	<div id="fb-social-comments">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/ostrava-v-plamenech-priveze-svedske-civil-war" numposts="20" width="640" colorscheme="light" href="http://www.spark-rockmagazine.cz/ostrava-v-plamenech-priveze-svedske-civil-war"></fb:comments>
        </div>
	<div class="social-buttons"><div style="display: inline-block; margin-right: 30px;" class="fb-like" data-href="http://www.spark-rockmagazine.cz/ostrava-v-plamenech-priveze-svedske-civil-war" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a></div>	    <span id="fb-share-link"> 
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
                'facebook-share-dialog', 'width=626,height=436'); return false;">
                Sdílet na Facebook
            </a>
            </span>
            	<h2>Další články se stejnými štítky</h2>
	<ul class="post-related">
	<li><a href="/lucie-prileva-olej-do-ohne-dalsimi-novinkami">LUCIE přilévá olej do ohně dalšími novinkami </a></li><li><a href="/adam-duce-zazaloval-machine-head">Adam Duce zažaloval MACHINE HEAD</a></li><li><a href="/therion-zpestri-konec-ledna-v-ostrave-a-praze">THERION zpestří konec ledna v Ostravě a Praze</a></li><li><a href="/novy-slayer-na-vyroci-padu-dvojcat">Nový SLAYER na výročí pádu dvojčat</a></li><li><a href="/ac-dc-ohlasili-evropske-turne-do-ceske-republiky-neprijedou%E2%80%A6">AKTUALIZOVÁNO: AC/DC ohlásili evropské turné. Do České republiky nepřijedou…</a></li><li><a href="/ex-bicmen-slipknot-joey-jordison-zalozil-deathmetalovou-kapelu-s-basakem-dragonforce-a-attilou-z-mayhem">Ex-bicmen SLIPKNOT Joey Jordison založil deathmetalovou kapelu s basákem DRAGONFORCE a Attilou z MAYHEM</a></li>	</ul>
</div>                        </div>
                </div>
                <div class="fr width250">
                        <div id="content-size-search" class="large-3 columns">
                                <div id="search-div">
<div class="portlet-content">
<form id="search-div" class="search" label="Search" action="/site/search" method="get"><input class="search-input" placeholder="" type="text" name="q" id="q" /><input class="search-button" type="submit" value="" /></form></div>
</div>                        </div>
                        <div id="content-social" class="large-3 columns">
                                <div class="buttonssocial">
                                        <a href="https://www.facebook.com/spark.mag" target="_blank"><img src="/themes/spark/img/icon-fb.png" alt="" /></a>
                                        <a href="https://twitter.com/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon-tw.png" alt="" /></a>
                                        <a href="http://www.youtube.com/user/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon-yt.png" alt="" /></a>
                                        <a href="mailto:spark@spark-rockmagazine.cz"><img src="/themes/spark/img/icon-mail.png" alt="" /></a>
                                        <a href="/rss"><img src="/themes/spark/img/icon-rss.png" alt="" /></a>
                                </div>
                                <div class="digital-shops">
                                        <!--<a href="https://itunes.apple.com/cz/app/rock-magazine-spark/id548270971?mt=8" target="_blank"><img src="/themes/spark/img/appstore.png" alt="" /></a>-->
                                        <a href="https://cs.publero.com/title/spark" target="_blank"><img src="/themes/spark/img/publero.png" alt="" /></a>
                                </div>
                        </div>
                        <div id="content-side" class="large-3 columns">
                                <div class="banner" style="width: 250px; height: 59px;"><a href="/xadmin/xad/ad/click/id/3364" target="_blank"><img src="/files/8986c50ca01767b1e4641b1a68500a19.png" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3469" target="_blank"><img src="/files/2c8404e997c4232e0ced526aa2dacfac.gif" /></a></div>

<div class="aktualni-cislo-label">Aktuální číslo</div>

<div class="aktualni-cislo-image"></div>

<div><a href="/prosinec-2016"><img id="yw0" class="center" src="/files/01778f62113f6cdce81a3deaca75d885.jpg" alt="" /></a></div>

<div class="aktualni-cislo-label">A co FAKKER!?</div>

<div class="aktualni-cislo-image"></div>

<p><a target="_blank" href="http://fakker.cz/aktualni-cislo/"><img src="http://www.spark-rockmagazine.cz/files/7d4c9c0bb9ee5651c1d2377f29a7df68.jpg" /></a>
</br></p>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3418" target="_blank"><img src="/files/35e334dc147188870353fbf549219937.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3467" target="_blank"><img src="/files/f77d91d88a904351d5bb4c31540583da.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3305" target="_blank"><img src="/files/904c3f3759dbc07add0713345ca02e0b.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3468" target="_blank"><img src="/files/6bb55f5e2ea5e9ee9f773d657da5080e.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3431" target="_blank"><img src="/files/00b28c17819281fd788e5cf2af3ba5bf.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3355" target="_blank"><img src="/files/4b693911391771b91e3e4a9be306c358.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3176" target="_blank"><img src="/files/88ad2a4202b31e4c70b8c1c542e49879.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3178" target="_blank"><img src="/files/92ba5ed94c6f378076efa1dd90e9b50a.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3177" target="_blank"><img src="/files/7d003ce09e776dfbb8f81fb34ef6a848.jpg" /></a></div>

<h2>Novinky na Sparker.cz</h2>

<div class="sparker"><a href="http://www.sparker.cz/katalog/10688507/original-album-classics-5-cd-europe"><figure><figcaption><span class="artist">EUROPE</span><br />Original Album Classics 5 CD</figcaption><img src="http://www.spark-rockmagazine.cz/img.jpg" alt="Original Album Classics 5 CD" /></figure></a><a href="http://www.sparker.cz/katalog/10688504/original-album-classics-3-cd-bullet-for-my-valentine"><figure><figcaption><span class="artist">BULLET FOR MY VALENTINE</span><br />Original Album Classics 3 CD</figcaption><img src="http://www.spark-rockmagazine.cz/img2.jpg" alt="Original Album Classics 3 CD" /></figure></a><a href="http://www.sparker.cz/katalog/10688500/original-album-classics-3-cd-anathema"><figure><figcaption><span class="artist">ANATHEMA</span><br />Original Album Classics 3 CD</figcaption><img src="http://www.spark-rockmagazine.cz/img3.jpg" alt="Original Album Classics 3 CD" /></figure></a><a href="http://www.sparker.cz/katalog/10688497/aggressive-measures-cd-sinister"><figure><figcaption><span class="artist">SINISTER</span><br />Aggressive Measures CD</figcaption><img src="http://www.spark-rockmagazine.cz/img4.jpg" alt="Aggressive Measures CD" /></figure></a></div>
                        </div>
                                                <div id="content-side-login" class="large-3 columns">
                                	  <form id="form-login" action="/ostrava-v-plamenech-priveze-svedske-civil-war" method="post">
<div style="display:none"><input type="hidden" value="2e3d93b2423f68d32500d98d9e104db90c85f4e1" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<h3 id="login-form-label-header">
			<label for="login-form-label-header">Přihlášení</label>	
		</h3>
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt0" value="Přihlásit se" /><div class="login-actions">
	<div id="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div id="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>





                                                                <a YII_CSRF_TOKEN="2e3d93b2423f68d32500d98d9e104db90c85f4e1" class="rss-button" href="/rss"></a>          
                        </div>
                </div>
        </div>
        <div id="yw1" class="posts-bottom row"><div class="large-4 columns"><h4>Video týdne</h4><p class="clearfix"><a href="/nechte-se-prejet-novym-klipem-asphyx"><img src="/files/6112c173866ecba8d21597e6369c7d04.jpg" alt="" /></a><a class="posts-bottom-link" href="/nechte-se-prejet-novym-klipem-asphyx">Nechte se přejet novým klipem ASPHYX</a><input class="vice-clanek-button" name="yt1" type="button" value="" id="yt1" /></p></div><div class="large-4 columns"><h4>Čtenář redaktorem</h4><p class="clearfix"><a href="/robert-plant-23-7-2015-brno-rondo-0"><img src="/files/d17239ab54d7979017abbc9f6b9ef9c2.jpg" alt="" /></a><a class="posts-bottom-link" href="/robert-plant-23-7-2015-brno-rondo-0">Robert Plant - 23.7.2015, Brno, Rondo</a><input class="vice-clanek-button" name="yt2" type="button" value="" id="yt2" /></p></div><div class="large-4 columns last"><h4>Fotogalerie</h4><p class="clearfix"><a href="/live-delain-evergrey-kobra-and-the-lotus-22-10-2016-zlin-mor-cafe"><img src="/files/915465f03a093b0df69b1e5818a36d56.jpg" alt="" /></a><a class="posts-bottom-link" href="/live-delain-evergrey-kobra-and-the-lotus-22-10-2016-zlin-mor-cafe">LIVE: Delain, Evergrey, Kobra and the Lotus - 22.10.2016, Zlín, MOR Café</a><input class="vice-clanek-button" name="yt3" type="button" value="" id="yt3" /></p></div></div>        <div id="bar-bottom" class="row">
                <a href="http://www.sparkrock.cz/"><img src="/themes/spark/img/logo-small.png" class="fl" alt="" /></a>
                <div class="fr">
                		<div style="width:100%;text-align:center;border-top:1px dotted grey;">
<a href="http://www.smilemusic.cz" target="_blank">smile music</a>: 
<a href="http://www.spark-rockmagazine.cz" target="_blank">spark</a> | 
<a href="http://fakker.cz" target="_blank">fakker</a> | 
<a href="http://czechblade.cz" target="_blank">czech blade</a> | 
<a href="http://musicserver.cz" target="_blank">musicserver</a> | 
<a href="http://www.fullmoonmagazine.cz" target="_blank">full moon</a> | 
<a href="http://www.xplaylist.cz" target="_blank">xplaylist</a> | 
<a href="http://dayafter.cz/cs" target="_blank">day after</a> | 
<a href="http://filmserver.cz" target="_blank">filmserver</a>
</div>
                                        </div>
        </div>
        <div id="bar-copyright" class="row">
                <div class="large-12 columns">
                        &copy; 2010-2013 <a href="http://www.smilemusic.cz/">SMILE MUSIC s.r.o</a> a <a href="http://www.xproduction.cz/">X Production s.r.o.</a>
                </div>
        </div>

       




<script type="text/javascript">
/*<![CDATA[*/
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=211979845586615";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
jQuery(function($) {
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
jQuery('body').on('click','#yt1',function(){jQuery.yii.submitForm(this,'/Video',{'YII_CSRF_TOKEN':'2e3d93b2423f68d32500d98d9e104db90c85f4e1'});return false;});
jQuery('body').on('click','#yt2',function(){jQuery.yii.submitForm(this,'/%C4%8Cten%C3%A1%C5%99+redaktorem',{'YII_CSRF_TOKEN':'2e3d93b2423f68d32500d98d9e104db90c85f4e1'});return false;});
jQuery('body').on('click','#yt3',function(){jQuery.yii.submitForm(this,'/Foto',{'YII_CSRF_TOKEN':'2e3d93b2423f68d32500d98d9e104db90c85f4e1'});return false;});
});
/*]]>*/
</script>
</body>
</html>



