<!DOCTYPE html>
<html lang="cs">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-9118508912668723",

    enable_page_level_ads: true

  });

</script>


<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-18325179-1']);
 _gaq.push(['_setDomainName', 'spark-rockmagazine.cz']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script>



<!-- (C)2000-2015 Gemius SA - gemiusAudience / spark-rockmagazine.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..5KT3BmM2cX7ZfC99ZopeVDzSupf1u1fUL3Ank2.Vv.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <meta charset="UTF-8">
        <meta name="og:title" content="Home | Spark Rock Magazine" />
        <meta name="og:type" content="website" />
        <meta name="og:url" content="/" />
        <meta name="og:site_name" content="Spark Rock Magazine" />
        <meta property="fb:admins" content="170884882941873"/>
        <meta name="og:title" content="Ozzy přibere s sebou do Prahy uctívače 70s‘ HOLLYWOOD VAMPIRES" />
<meta name="og:type" content="website" />
<meta name="og:url" content="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires" />
<meta name="og:image" content="http://www.spark-rockmagazine.cz/files/ffbdaec05f9aa333686effae3d829e39.jpg" />
<meta name="og:site_name" content="Spark Rock Magazine" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark.css?v=20170201153942" media="screen and (min-width: 978px)" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark_mobil.css?v=20170606083651" media="screen and (max-width: 977px)" />
<link rel="stylesheet" type="text/css" href="/assets/78e79f75/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/62d42365/pager.css" />
<script type="text/javascript" src="/assets/2f3759cf/jquery.min.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.yii.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/spark/js/js.js?v=20170102100918"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(a){var d=a.browser.msie&&7>=parseInt(a.browser.version)?document.createElement("div"):null,f=null,g=null;a.nlsc||(a.nlsc={resMap:{}});a.nlsc.normUrl=function(a){if(!a)return null;d&&(d.innerHTML='<a href="'+a+'"></a>',a=d.firstChild.href);return f&&a.match(f)||g&&!a.match(g)?null:a.replace(/\?*(_=\d+)?$/g,"")};a.nlsc.fetchMap=function(){for(var e,b=0,c=a(document).find("script[src]");b<c.length;b++)if(e=this.normUrl(c[b].src?c[b].src:c[b].href))this.resMap[e]= 1};var h={global:!0,beforeSend:function(e,b){if("script"!=b.dataType)return!0;a.nlsc.fetched||(a.nlsc.fetched=1,a.nlsc.fetchMap());var c=a.nlsc.normUrl(b.url);if(!c)return!0;if(a.nlsc.resMap[c])return!1;a.nlsc.resMap[c]=1;return!0}};a.browser.msie&&(h.dataFilter=function(a,b){return b&&"html"!=b&&"text"!=b?a:a.replace(/(<script[^>]+)defer(=[^\s>]*)?/ig,"$1")});a.ajaxSetup(h)})(jQuery);
/*]]>*/
</script>
<title>Ozzy přibere s sebou do Prahy uctívače 70s‘ HOLLYWOOD VAMPIRES | Spark Rock Magazine</title>
        
        <link href="https://fonts.googleapis.com/css?family=Fira+Sans&subset=latin-ext" rel="stylesheet">
        <meta name="description" content="Spark - hudební novinky, recenze, reportáže, fotoreporty">          
        <meta name="keywords" content="hudba,novinky,recenze,reportáže,fotoreporty"> 
        <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
        <meta name="robots" content="index,follow">
        <meta content="1019610358069317" property="fb:admins">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <link rel="shortcut icon" href="/themes/spark/img/favicon.ico" type="image/x-icon" />
        <link rel="alternate" type="application/rss+xml" href="/rss" />
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-dae2905b4051c55c36c97e35e0a54869398d8709.js"></script>
</head>

<body style="background-image: url(/files/ac35ab46c4df7656eb6fca78b4631bb6.jpg)">
        <div class="row banner-top">
                <div class="large-12 small-12 columns">
                        <div class="banner" style="width: 100%; height: 100px;"><a href="/xadmin/xad/ad/click/id/3586" target="_blank"><img src="/files/522b30caaae3dba0039f9ee783db3f88.jpg" /></a></div>                </div>
        </div>
        <div id="bar-title" class="row">
                <div id="bar-title-logo-box" class="large-12 columns" style="float:left;">
                    <a href="/"><img src="/themes/spark/img/logo.png?v=1" id="bar-title-logo" alt="" /></a>
                        <div class="mobile_line_menu">
                        <div id="content-size-search" class="header1_search">
                            
                            <div class="search_click"><a href="#"><img src="/themes/spark/img/search_header.png" /></a></div>
                            <div id="search-div" class="hidden">
                              <div class="portlet-content">
                                <form id="search-div" class="search" label="Search" action="/site/search" method="get"><input class="search-input" placeholder="" name="q" id="q" type="text"><input class="search-button" value="" type="submit"></form>
                              </div>
                            </div>
                        </div>
                        <div id="content-social">
                                    <div class="buttonssocial">
                                            <a href="https://www.facebook.com/spark.mag" target="_blank" class="icon_fb">Facebook</a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank" class="icon_twitter">Twitter</a>
                                            <a href="http://www.youtube.com/user/SparkRockMag" target="_blank" class="icon_yt">Youtube</a>
                                            <a href="mailto:spark@spark-rockmagazine.cz" class="icon_mail">Mail</a>
                                            <a href="http://www.spark-rockmagazine.cz/rss" class="icon_rss">RSS</a>
                                    </div>
                        </div>          
                       </div> 
                </div>   
        </div>
        <div class="mobile_menu"><a href="#" class="burger"><img src="/themes/spark/img/burger.jpg" alt="" /></a></div>
        <div id="bar-menu" class="row">
                <div class="large-12 columns">
                        <div class="mobile_menu_info">
                           <div class="mobile_header">
                           <a href="/" class="logo"><img src="/themes/spark/img/logo_ciste.png" /></a>
                           <div class="close"><img src="/themes/spark/img/close.png" /></a></div>
                           </div>
                           <div class="prihlasit_mobile">
                           <div class="clearfix">
                                                         <a href="#" id="prihlasit_button" class="mobile-menu-button">Přihlásit</a>
                                                              </div>
                              	  
<form id="form-login-mobile" action="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires" method="post">
<div style="display:none"><input type="hidden" value="68bce9ad5791276ac6e79c56dba8198a53d41789" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt0" value="Přihlásit se" /><div class="login-actions">
	<div class="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div class="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>






                           </div>
                           
                          <div class="mobile_bannery">
                            <div class="new_spark_red">
                                  Nový Spark<br>
                                  venku od <span>1. listopadu</span>
                            </div> 
                            <a href="/pod-piratskou-vlajkou"><img src="/files/3f6af52500ec9b847d4b67a424695601.jpg"></a>
                            <a href="http://www.sparkrock.cz/predplatne/"><img src="/themes/spark/img/objednejta_digitalni_verzi_big.jpg" /></a>
                          </div>
                        </div>
                        <ul id="menu-top">
<li id="menu_1"><a href="/">Home</a></li>
<li id="menu_2"><a href="/News">News</a>
<ul>
<li id="menu_27"><a href="/Bleskovky">Bleskovky</a></li>
<li id="menu_30"><a href="/Chirurgie">Chirurgie</a></li>
</ul>
</li>
<li id="menu_3"><a href="/Foto">Foto</a></li>
<li id="menu_4"><a href="/Video">Video</a></li>
<li id="menu_37"><a href="/akce">Kalendář akcí</a></li>
<li id="menu_6"><a href="/Exclusive">Exclusive</a></li>
<li id="menu_8"><a href="/info">Info</a>
<ul>
<li id="menu_19"><a href="/Archiv">Archiv</a></li>
</ul>
</li>
<li id="menu_9"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_20"><a href="/Promo">Naše akce</a>
<ul>
<li id="menu_21"><a href="/Spark+Fresh+Blood">Spark Fresh Blood</a></li>
<li id="menu_23"><a href="/Spark+Rock+Party">Spark Rock Party</a></li>
<li id="menu_22"><a href="/Promo">Promo</a></li>
</ul>
</li>
<li id="menu_28"><a href="/RockOpera">RockOpera</a></li>
<li id="menu_29"><a href="/Spark+TV">Spark TV</a></li>
</ul>                </div>
        </div>
        <div id="content" class="row" style="position:relative;">
              <div id="MainImg">
              
                <img src="/files/4a7e232b1495d6aef22735310a339e9c.jpg" alt="" class="img-zoom">
                <span class="slideshow-transparent">
                  <span class="slideshow-header">Ozzy přibere s sebou do Prahy uctívače 70s‘ HOLLYWOOD VAMPIRES</span>
                  
                </span>
              
            </div>
           



                                <div id="content-main" class="large-9 columns">
                        
                        <div id="content-main-inner" class="clearfix">
                                

<div class="post-detail">

<!--
	-->

	<div class="post-info">
	<span class="post-author">
		<a href="/uzivatel/PR">PR</a>	</span>
	<span class="post-tags">
		<a href="/News">News</a>, <a href="/ozzy+osbourne">ozzy osbourne</a>, <a href="/holywood+vampires">holywood vampires</a>	</span>
	<span class="post-date">
                                                            07.11.17 14:44                                    	</span>

</div>
	<h1>Ozzy přibere s sebou do Prahy uctívače 70s‘ HOLLYWOOD VAMPIRES</h1>


	<div class="detail-post-content clearfix">
		<p>Ozzy Osbourne, člověk, kterého netřeba nikomu představovat, slaví 5 desítek let působení na hudební scéně. Ozzy si sám sobě k pěti křížkům nadělil poslední Farewell World Tour. V Praze jej máme 13. 6. 2018. A bere s sebou matadory z <strong>HOLLYWOOD VAMPIRES</strong>.</p>

<p>Ozzy Osbourne, zpěvák a skladatel, který vstoupil do Rock &amp; Rollové síně slávy, držitel řady prestižních ocenění včetně Grammy oslaví padesáté výročí své umělecké dráhy (jako sólový umělec, stejně jako zpěvák skupiny <strong>BLACK SABATH</strong>, která byla založena v roce 1968).</p>

<p>V rámci turné bude Ozzy vystupovat po celém světě až do roku 2020 a zároveň půjde o konečné celosvětové koncertování tohoto legendárního umělce. Ozzy však nevyloučil, že v budoucnosti vystoupí na vybraných koncertech. <em>„Lidé se mě stále ptají, kdy že to půjdu do důchodu,“</em> říká Ozzy. <em>„Tohle bude moje poslední světové turné, ale nemůžu říct, že ještě tu a tam nevystoupím.“</em></p>

<p>Ozzyho koncertní kapelu tvoří jeho dlouholetí spolupracovníci Zakk Wylde (kytara), Blasko (basová kytara), Tommy Clufetos (bicí) a Adam Wakeman (klávesy).
</br></p>

<iframe width="640" height="360" src="https://www.youtube.com/embed/G4nI2V07X6k" frameborder="0" gesture="media" allowfullscreen></iframe>

<p></br>
Superskupina <strong>HOLLYWOOD VAMPIRES</strong> vznikla v roce 2015 a u jejího zrodu stály takové veličiny rockové hudby jako Joe Perry (Aerosmith), Alice Cooper nebo herec Johnny Depp. Skupina, která ve své tvorbě oslavuje rockové vzory 70. let minulého století a jejich tvorbu, vydala ve stejném roce i stejnojmenné album, na kterém si zahostoval například i Paul McCartney nebo Dave Grohl z Foo Figters.</p>

<p>Původně studiový projekt absolvoval v roce 2015 i několik exkluzivních koncertů, v rámci kterých se k hvězdné sestavě přidali i další slavní hudebníci, mezi kterými nechyběl například Duff McKagan, Tom Morello, Perry Farrell nebo Marilyn Manson. Kapela pokračovala v koncertování i v následujícím roce, ze slavných umělců však zůstal již pouze McKagan, který účast v projektu v roce 2016 taktéž ukončil.</p>

<p>Rocková hudba je však věčná a její odkaz nesmrtelný, a proto se Hollywood Vampires vydají na koncertní turné i v roce 2018. Skvěle sehranou partu výjimečných hudebníků by na nadcházejícím turné měl tvořit Tommy Henriksen (Alice Cooper, Warlock), Matt Sorum (Guns N‘ Roses, Velvet Revolver), Robert DeLeo (Stone Temple Pilots) a Bruce Witkin.
</br></p>

<iframe width="640" height="360" src="https://www.youtube.com/embed/qS4FZ_SZ11k" frameborder="0" gesture="media" allowfullscreen></iframe>
	</div>
                  
	<div id="fb-social-comments">
		<div class="fb-social-comments-xlarge">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires" numposts="20"  width="670" colorscheme="light" href="http://www.spark-rockmagazine.cz/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires"></fb:comments>
		</div>
		<div class="fb-social-comments-large">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires" numposts="20" width="510" colorscheme="light" href="http://www.spark-rockmagazine.cz/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires"></fb:comments>
		</div>
		<div class="fb-social-comments-medium">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires" numposts="20" width="430" colorscheme="light" href="http://www.spark-rockmagazine.cz/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires"></fb:comments>
		</div>
  </div>
	<div class="social-buttons"><div style="display: block;float:left; margin-right: 30px;margin-top:-2px" class="fb-like" data-href="http://www.spark-rockmagazine.cz/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>      <span id="fb-share-link"> 
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
                'facebook-share-dialog', 'width=626,height=436'); return false;">
                Sdílet na Facebook
            </a>
            </span></div>
                  <div class="social_page">
                  <p>Sdílet článek</p>
                     <div class="buttonssocial">
                                            
                                            <a href="https://www.facebook.com/spark.mag" target="_blank"><img src="/themes/spark/img/icon_fb.png" alt=""></a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon_twitter.png" alt=""></a>
                                            <a href="mailto:spark@spark-rockmagazine.cz"><img src="/themes/spark/img/icon_mail.png" alt=""></a>
                     </div>
                  </div>


                        	<div class="posts-related">
	<h2>Další články se stejnými štítky</h2>
	<ul class="post-related">
	<li><a href="/bleskovky-pro-13-10-2014">Bleskovky pro 13. 10. 2014</a></li><li><a href="/bleskovky-pro-1-9-2015">Bleskovky pro 1. 9. 2015</a></li><li><a href="/bob-daisley-zaluje-ozzyho-osbourna-pokolikate-uz">Bob Daisley žaluje Ozzyho Osbourna. Pokolikáté už?</a></li><li><a href="/bleskovky-pro-17-3-2015">Bleskovky pro 17. 3. 2015</a></li><li><a href="/takhle-chuck-billy-z-testament-s-alexim-laihem-z-children-of-bodom-nahrali-ozzyho-klasiku-%E2%80%9Emr-crowley%E2%80%9C">Takhle Chuck Billy z TESTAMENT s Alexim Laihem z CHILDREN OF BODOM nahráli Ozzyho klasiku „Mr. Crowley“</a></li><li><a href="/ozzy-se-rozchazi-se-sharon">Ozzy se rozchází se Sharon?</a></li><li><a href="/poslechnete-si-serje-tankiana-zpivajiciho-ozzyho-klasiku-%E2%80%9Ecrazy-train%E2%80%9C">Poslechněte si Serje Tankiana zpívajícího Ozzyho klasiku „Crazy Train“</a></li><li><a href="/ripper-owens-serj-tankian-alexi-laiho-a-dalsi-esa-se-podileli-na-tributu-pro-randyho-rhoadse">Ripper Owens, Serj Tankian, Alexi Laiho a další esa se podíleli na tributu pro Randyho Rhoadse</a></li><li><a href="/ozzy-se-poprve-podrobne-rozpovidal-o-sve-sexualni-zavislosti">Ozzy se poprvé podrobně rozpovídal o své sexuální závislosti</a></li><li><a href="/bleskovky-pro-9-11-2014">Bleskovky pro 9. 11. 2014</a></li><li><a href="/dalsi-tribute-album-randymu-rhoadsovi-je-ve-vyrobe-%E2%80%93-s-bachem-skolnickem-demmelem-nebo-luzierem">Další tribute album Randymu Rhoadsovi je ve výrobě – s Bachem, Skolnickem, Demmelem nebo Luzierem</a></li><li><a href="/po-ozzym-v-birminghamu-pojmenuji-tramvaj">Po Ozzym v Birminghamu pojmenují tramvaj</a></li><li><a href="/ztratil-se-ozzy-zn-zase-se-nasel">Ztratil se Ozzy, zn. zase se našel</a></li><li><a href="/ozzy-na-sve-solovce-dela-s-kytaristy-billyho-idola">Ozzy na své sólovce dělá s kytaristy Billyho Idola</a></li><li><a href="/gus-g-vyda-na-jare-svou-prvni-solovku">Gus G. vydá na jaře svou první sólovku</a></li><li><a href="/ozzy-nikdy-jsem-si-za-svuj-zivot-nemyslel-ze-uvidim-zanik-desek">Ozzy: Nikdy jsem si za svůj život nemyslel, že uvidím zánik desek</a></li>	</ul>
	</div>
</div>                        </div>
                </div>
                <div class="fr pravy_sloupec">
                        <div class="new_spark">
                        Nový Spark<br>
                        venku od <span>1. listopadu</span>
                  </div>

                        <div id="content-side" class="large-3 columns">

                                <div><a href="/%E2%80%A6-a-listi-pada"><img id="yw0" class="center" src="/files/0723cdd8217b0254cc566a90f59d3efa.jpg" alt="" /></a></div>

<div class="banner" style="width: 250px; height: 141px;"><a href="/xadmin/xad/ad/click/id/3476" target="_blank"><img src="/files/4f383c6a03a4b45c85f1b1f3e6ffb5f1.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 123px;"><a href="/xadmin/xad/ad/click/id/3477" target="_blank"><img src="/files/50f2d71233ca8f90d59a34f053cde2fa.jpg" /></a></div>

<div class="kalendar_right_box">
    <div class="kalendar_header">Kalendář akcí</div>

    


<div id="calendar-month-content">
<table><div id="yw1" class="list-view">
<div class="items">
                        <tr class="kalendar_akce">
          <td><span class="datum">07.11.</span></td>
          <td><span class="calendar_text">Pvris</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">09.11.</span></td>
          <td><span class="calendar_text">Mark Lanegan Band</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">10.11.</span></td>
          <td><span class="calendar_text">Mark Lanegan Band</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">10.11.</span></td>
          <td><span class="calendar_text">Ulcerate, Blaze of Perdition, Outre</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">10.11.</span></td>
          <td><span class="calendar_text">Epica, Vuur, Myrath</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">11.11.</span></td>
          <td><span class="calendar_text">Intervals, Polyphonia, Nick Johnston</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">12.11.</span></td>
          <td><span class="calendar_text">Intervals, Polyphonia, Nick Johnston</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">12.11.</span></td>
          <td><span class="calendar_text">Never Say Die! Tour</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">13.11.</span></td>
          <td><span class="calendar_text">Omnium Gatherum, Skálmöld, Stam1na</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">13.11.</span></td>
          <td><span class="calendar_text">Jonny Lang</span></td>
        </tr>
</div><div class="kalendar_footer_hidden"><ul id="yw2" class="yiiPager"><li class="first hidden"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires"></a></li>
<li class="previous hidden"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires"></a></li>
<li class="page selected"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires">1</a></li>
<li class="page"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=2">2</a></li>
<li class="page"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=3">3</a></li>
<li class="page"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=4">4</a></li>
<li class="page"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=5">5</a></li>
<li class="page"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=6">6</a></li>
<li class="page"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=7">7</a></li>
<li class="page"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=8">8</a></li>
<li class="next"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=2"></a></li>
<li class="last"><a href="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires?address=ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires&amp;Event_page=8"></a></li></ul></div><div class="keys" style="display:none" title="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires"><span>215</span><span>216</span><span>217</span><span>218</span><span>219</span><span>220</span><span>221</span><span>222</span><span>223</span><span>224</span></div>
</div></table>
</div>

<script type="text/javascript">

  function monthClicked(month, year) {
     var params = {};
    params['month'] = month;
    params['year'] = year;
     $.get("/event/eventsAjax", params, function(msg) {
         if (msg.length > 0) {
            $('#calendar-month-content').html(msg);
         }
     });
  }

 </script>
   <div class="kalendar_footer"><a href="/akce">Zobrazit všechny akce</a></div>
</div>

<div class="aktualni-cislo-label">A co FAKKER!?</div>

<div class="aktualni-cislo-image"></div>

<div class="banner" style="width: 248px; height: 353px;"><a href="/xadmin/xad/ad/click/id/3533" target="_blank"><img src="/files/29adce0984a4da781afec2a0b0280e83.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3570" target="_blank"><img src="/files/166104b7c8867986736b33bacd4fca5f.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3607" target="_blank"><img src="/files/47701316dfd2bd4acf04a9b8633e4fe2.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3418" target="_blank"><img src="/files/35e334dc147188870353fbf549219937.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3487" target="_blank"><img src="/files/2451c288db48fbe3fdbde9ce2f1d496f.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3302" target="_blank"><img src="/files/2fc83a2c74e3c13290538bbb1e0bae1a.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3355" target="_blank"><img src="/files/4b693911391771b91e3e4a9be306c358.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3176" target="_blank"><img src="/files/88ad2a4202b31e4c70b8c1c542e49879.jpg" /></a></div>

                             <div id="content-side-login" class="large-3 columns">
                                	  <form id="form-login" action="/ozzy-pribere-s-sebou-do-prahy-uctivace-70s%E2%80%98-hollywood-vampires" method="post">
<div style="display:none"><input type="hidden" value="68bce9ad5791276ac6e79c56dba8198a53d41789" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<h3 id="login-form-label-header">
			<label for="login-form-label-header">Přihlášení</label>	
		</h3>
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt1" value="Přihlásit se" /><div class="login-actions">
	<div id="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div id="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>





                                                                <a YII_CSRF_TOKEN="68bce9ad5791276ac6e79c56dba8198a53d41789" class="rss-button" href="/rss"></a>          
                            </div>
                        </div>
                </div>
        </div>

        <div class="clearfix"></div>  
        <div id="yw3" class="posts-bottom row"><div class="inner"><div class="large-4 columns"><h4>Video týdne</h4><p class="clearfix"><a href="/the-dead-daisies-vi-jak-si-zeny-umi-prosadit-svou"><img src="/files/926581319637b7ef618111b1d38b4ebe.jpg" alt="" /></a><a class="posts-bottom-link" href="/the-dead-daisies-vi-jak-si-zeny-umi-prosadit-svou">THE DEAD DAISIES ví, jak si ženy umí prosadit svou</a><input class="vice-clanek-button" name="yt2" type="button" value="" id="yt2" /></p></div><div class="large-4 columns"><h4>Spark TV</h4><p class="clearfix"><a href="/jak-jsme-tocili-klip-s-doro-pohled-do-zakulisi"><img src="/files/956fa609573c57d64aa40206cc166b13.jpg" alt="" /></a><a class="posts-bottom-link" href="/jak-jsme-tocili-klip-s-doro-pohled-do-zakulisi">Jak jsme točili klip s DORO. Pohled do &quot;zákulisí&quot;.</a><input class="vice-clanek-button" name="yt3" type="button" value="" id="yt3" /></p></div><div class="large-4 columns last"><h4>Fotogalerie</h4><p class="clearfix"><a href="/mrknete-jak-machine-head-makaji-ve-studiu"><img src="/files/547d85fa0afa2f1ff3d0bee184baf710.jpg" alt="" /></a><a class="posts-bottom-link" href="/mrknete-jak-machine-head-makaji-ve-studiu">Mrkněte, jak MACHINE HEAD makají ve studiu</a><input class="vice-clanek-button" name="yt4" type="button" value="" id="yt4" /></p></div></div></div>        <div id="bar-bottom" class="row">
                <a href="http://www.sparkrock.cz/" class="spark_small"><img src="/themes/spark/img/logo-small.png" class="fl" alt="" /></a>
                <div class="fr">
                        <ul class="" id="menu-bottom">
<li id="menu_10"><a href="/">Home</a></li>
<li id="menu_11"><a href="/News">News</a></li>
<li id="menu_13"><a href="/Video">Video</a></li>
<li id="menu_12"><a href="/Foto">Foto</a></li>
<li id="menu_18"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_31"><a href="http://fakker.cz/">Fakker!</a></li>
<li id="menu_32"><a href="http://czechblade.cz/">Czech Blade</a></li>
<li id="menu_33"><a href="http://musicserver.cz/">Musicserver</a></li>
<li id="menu_34"><a href="http://www.fullmoonzine.cz/">FMZine</a></li>
<li id="menu_35"><a href="http://www.xplaylist.cz/">XPlaylist</a></li>
</ul>                </div>
        </div>
        <div id="bar-copyright" class="row">
                <div class="large-12 columns">
                        &copy; 2010-2016 <a href="http://www.smilemusic.cz/">SMILE MUSIC s.r.o.</a> a <a href="http://www.xproduction.cz/">X Production s.r.o.</a>
                </div>
        </div>
<div class="mobile_cerne_pozadi"></div>
<script type="text/javascript">_satellite.pageBottom();</script>
<script type="text/javascript" src="/assets/78e79f75/listview/jquery.yiilistview.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=211979845586615";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
jQuery(function($) {
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
jQuery('#yw1').yiiListView({'ajaxUpdate':['yw1'],'ajaxVar':'ajax','pagerClass':'kalendar_footer_hidden','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery('body').on('click','#yt2',function(){jQuery.yii.submitForm(this,'/Video',{'YII_CSRF_TOKEN':'68bce9ad5791276ac6e79c56dba8198a53d41789'});return false;});
jQuery('body').on('click','#yt3',function(){jQuery.yii.submitForm(this,'/Spark+TV',{'YII_CSRF_TOKEN':'68bce9ad5791276ac6e79c56dba8198a53d41789'});return false;});
jQuery('body').on('click','#yt4',function(){jQuery.yii.submitForm(this,'/Foto',{'YII_CSRF_TOKEN':'68bce9ad5791276ac6e79c56dba8198a53d41789'});return false;});
});
/*]]>*/
</script>
</body>
</html>



