<!DOCTYPE html>
<html lang="cs">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-9118508912668723",

    enable_page_level_ads: true

  });

</script>


<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-18325179-1']);
 _gaq.push(['_setDomainName', 'spark-rockmagazine.cz']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script>



<!-- (C)2000-2015 Gemius SA - gemiusAudience / spark-rockmagazine.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..5KT3BmM2cX7ZfC99ZopeVDzSupf1u1fUL3Ank2.Vv.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <meta charset="UTF-8">
        <meta name="og:title" content="Home | Spark Rock Magazine" />
        <meta name="og:type" content="website" />
        <meta name="og:url" content="/" />
        <meta name="og:site_name" content="Spark Rock Magazine" />
        <meta name="og:title" content="QUEEN s Adamem Lambertem vydali svůj první koncert ve VR" />
<meta name="og:type" content="website" />
<meta name="og:url" content="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr" />
<meta name="og:image" content="http://www.spark-rockmagazine.cz/files/fdd0748a15b6f90c4344125712a23f95.jpg" />
<meta name="og:site_name" content="Spark Rock Magazine" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark.css?v=20170201153942" media="screen and (min-width: 978px)" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark_mobil.css?v=20170606083651" media="screen and (max-width: 977px)" />
<link rel="stylesheet" type="text/css" href="/assets/78e79f75/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/62d42365/pager.css" />
<style type="text/css">
/*<![CDATA[*/

div.sparker figure {
	width: 115px;
	display: inline-block;
	padding-top: 20px;
}
div.sparker img {
	height: 105px;
}
div.sparker figcaption {
	color: black;
	padding-right: 5px;
	font-size: 12px;
}
div.sparker {
	margin-bottom: 13px;
	padding-bottom: 12px;
	background-color: white;
	padding-left: 15px;
	background-image: url(/themes/spark/img/sparker.jpg);
}
div.sparker span.artist {
	color: #DB001E;
}
		
/*]]>*/
</style>
<script type="text/javascript" src="/assets/2f3759cf/jquery.min.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.yii.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/spark/js/js.js?v=20170102100918"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(a){var d=a.browser.msie&&7>=parseInt(a.browser.version)?document.createElement("div"):null,f=null,g=null;a.nlsc||(a.nlsc={resMap:{}});a.nlsc.normUrl=function(a){if(!a)return null;d&&(d.innerHTML='<a href="'+a+'"></a>',a=d.firstChild.href);return f&&a.match(f)||g&&!a.match(g)?null:a.replace(/\?*(_=\d+)?$/g,"")};a.nlsc.fetchMap=function(){for(var e,b=0,c=a(document).find("script[src]");b<c.length;b++)if(e=this.normUrl(c[b].src?c[b].src:c[b].href))this.resMap[e]= 1};var h={global:!0,beforeSend:function(e,b){if("script"!=b.dataType)return!0;a.nlsc.fetched||(a.nlsc.fetched=1,a.nlsc.fetchMap());var c=a.nlsc.normUrl(b.url);if(!c)return!0;if(a.nlsc.resMap[c])return!1;a.nlsc.resMap[c]=1;return!0}};a.browser.msie&&(h.dataFilter=function(a,b){return b&&"html"!=b&&"text"!=b?a:a.replace(/(<script[^>]+)defer(=[^\s>]*)?/ig,"$1")});a.ajaxSetup(h)})(jQuery);
/*]]>*/
</script>
<title>QUEEN s Adamem Lambertem vydali svůj první koncert ve VR | Spark Rock Magazine</title>
        
        <link href="https://fonts.googleapis.com/css?family=Fira+Sans&subset=latin-ext" rel="stylesheet">
        <meta name="description" content="Spark - hudební novinky, recenze, reportáže, fotoreporty">          
        <meta name="keywords" content="hudba,novinky,recenze,reportáže,fotoreporty"> 
        <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
        <meta name="robots" content="index,follow">
        <meta content="1019610358069317" property="fb:admins">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <link rel="shortcut icon" href="/themes/spark/img/favicon.ico" type="image/x-icon" />
        <link rel="alternate" type="application/rss+xml" href="/rss" />
</head>

<body style="background-image: url(/files/17f856b2468a99786c52686ee3847144.jpg)">
        <div class="row banner-top">
                <div class="large-12 small-12 columns">
                        <div class="banner" style="width: 100%; height: 90px;"><a href="/xadmin/xad/ad/click/id/3541" target="_blank"><img src="/files/562170c7e52e83be0273d7b00ac73b72.gif" /></a></div>                </div>
        </div>
        <div id="bar-title" class="row">
                <div id="bar-title-logo-box" class="large-12 columns" style="float:left;">
                    <a href="/"><img src="/themes/spark/img/logo.png?v=1" id="bar-title-logo" alt="" /></a>
                        <div class="mobile_line_menu">
                        <div id="content-size-search" class="header1_search">
                            
                            <div class="search_click"><a href="#"><img src="/themes/spark/img/search_header.png" /></a></div>
                            <div id="search-div" class="hidden">
                              <div class="portlet-content">
                                <form id="search-div" class="search" label="Search" action="/site/search" method="get"><input class="search-input" placeholder="" name="q" id="q" type="text"><input class="search-button" value="" type="submit"></form>
                              </div>
                            </div>
                        </div>
                        <div id="content-social">
                                    <div class="buttonssocial">
                                            <a href="https://www.facebook.com/spark.mag" target="_blank" class="icon_fb">Facebook</a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank" class="icon_twitter">Twitter</a>
                                            <a href="http://www.youtube.com/user/SparkRockMag" target="_blank" class="icon_yt">Youtube</a>
                                            <a href="mailto:spark@spark-rockmagazine.cz" class="icon_mail">Mail</a>
                                            <a href="http://www.spark-rockmagazine.cz/rss" class="icon_rss">RSS</a>
                                    </div>
                        </div>          
                       </div> 
                </div>   
        </div>
        <div class="mobile_menu"><a href="#" class="burger"><img src="/themes/spark/img/burger.jpg" alt="" /></a></div>
        <div id="bar-menu" class="row">
                <div class="large-12 columns">
                        <div class="mobile_menu_info">
                           <div class="mobile_header">
                           <a href="/" class="logo"><img src="/themes/spark/img/logo_ciste.png" /></a>
                           <div class="close"><img src="/themes/spark/img/close.png" /></a></div>
                           </div>
                           <div class="prihlasit_mobile">
                           <div class="clearfix">
                                                         <a href="#" id="prihlasit_button" class="mobile-menu-button">Přihlásit</a>
                                                              </div>
                              	  
<form id="form-login-mobile" action="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr" method="post">
<div style="display:none"><input type="hidden" value="e065d7a73bc1ddebfa97bfb99e1c3bef6a186f7a" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt0" value="Přihlásit se" /><div class="login-actions">
	<div class="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div class="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>






                           </div>
                           
                          <div class="mobile_bannery">
                            <div class="new_spark_red">
                                  Nový Spark<br>
                                  venku od <span>30. června</span>
                            </div> 
                            <a href="/pod-piratskou-vlajkou"><img src="/files/3f6af52500ec9b847d4b67a424695601.jpg"></a>
                            <a href="http://www.sparkrock.cz/predplatne/"><img src="/themes/spark/img/objednejta_digitalni_verzi_big.jpg" /></a>
                          </div>
                        </div>
                        <ul id="menu-top">
<li id="menu_1"><a href="/">Home</a></li>
<li id="menu_2"><a href="/News">News</a>
<ul>
<li id="menu_27"><a href="/Bleskovky">Bleskovky</a></li>
<li id="menu_30"><a href="/Chirurgie">Chirurgie</a></li>
</ul>
</li>
<li id="menu_3"><a href="/Foto">Foto</a></li>
<li id="menu_4"><a href="/Video">Video</a></li>
<li id="menu_37"><a href="/akce">Kalendář akcí</a></li>
<li id="menu_6"><a href="/Exclusive">Exclusive</a></li>
<li id="menu_8"><a href="/info">Info</a>
<ul>
<li id="menu_19"><a href="/Archiv">Archiv</a></li>
</ul>
</li>
<li id="menu_9"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_20"><a href="/Promo">Naše akce</a>
<ul>
<li id="menu_21"><a href="/Spark+Fresh+Blood">Spark Fresh Blood</a></li>
<li id="menu_23"><a href="/Spark+Rock+Party">Spark Rock Party</a></li>
<li id="menu_22"><a href="/Promo">Promo</a></li>
</ul>
</li>
<li id="menu_28"><a href="/RockOpera">RockOpera</a></li>
<li id="menu_29"><a href="/Spark+TV">Spark TV</a></li>
</ul>                </div>
        </div>
        <div id="content" class="row" style="position:relative;">
              <div id="MainImg">
              
                <img src="/files/8142e65525a32850ef44f0a56cb8f8d5.jpg" alt="" class="img-zoom">
                <span class="slideshow-transparent">
                  <span class="slideshow-header">QUEEN s Adamem Lambertem vydali svůj první koncert ve VR</span>
                  
                </span>
              
            </div>
           



                                <div id="content-main" class="large-9 columns">
                        
                        <div id="content-main-inner" class="clearfix">
                                

<div class="post-detail">

<!--
	-->

	<div class="post-info">
	<span class="post-author">
		<a href="/uzivatel/spark">spark</a>	</span>
	<span class="post-tags">
		<a href="/News">News</a>, <a href="/queen">queen</a>	</span>
	<span class="post-date">
                                                            29.06.17 12:44                                    	</span>

</div>
	<h1>QUEEN s Adamem Lambertem vydali svůj první koncert ve VR</h1>


	<div class="detail-post-content clearfix">
		<p>Anglická rocková legenda <strong>QUEEN</strong> a Adam Lambert se rozhodli využít moderní doby a vydávají záznam svého koncertu ve VR (virtuální realita) ve 360 stupních. Ať už máte VR headset nebo ne, podívejte se na 30 vteřinový trailer.</p>

<p>Je zajímavé sledovat, kam se posunuje předávání koncertního prožitku. Z klasického videa, přes 360 stupňová videa až nyní k virtuální realitě. A nezapomeňme na holografické koncerty, jako měli <strong>DIO</strong> loni na Wackenu. <strong>QUEEN</strong> se nyní rozhodli, že se také pustí na zcela nové území.</p>

<p>Unikátní věc s názvem VR THE CHAMPIONS byl natáčen v minulém roce v Barceloně. <em>„Toto je vyplnění našich snů. Skrz vynález virtuální reality, mohou poporvé fanoušci QUEEN zažít energii a nadšení našich koncertů u sebe doma,“</em> říká Brian May, který s nápadem přišel.</p>

<p>Na trailer se můžete podívat na 
<a target="_blank" href="https://www.vrtgo.com/queen.html">této adrese</a>, ať už máte býrle pro virtuání realitu, třeba Google Cardboard, či nic. Těšíme se na diskusi. Bude VR znamenat revoluci v poskytování zážitků z koncertů, nebo je to jen další z řady slepých uliček? Koneckonců, být na koncertě přímo je těžko přenositelná zkušenost.</p>
	</div>
                  
	<div id="fb-social-comments">
		<div class="fb-social-comments-xlarge">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr" numposts="20"  width="670" colorscheme="light" href="http://www.spark-rockmagazine.cz/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr"></fb:comments>
		</div>
		<div class="fb-social-comments-large">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr" numposts="20" width="510" colorscheme="light" href="http://www.spark-rockmagazine.cz/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr"></fb:comments>
		</div>
		<div class="fb-social-comments-medium">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr" numposts="20" width="430" colorscheme="light" href="http://www.spark-rockmagazine.cz/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr"></fb:comments>
		</div>
  </div>
	<div class="social-buttons"><div style="display: block;float:left; margin-right: 30px;margin-top:-2px" class="fb-like" data-href="http://www.spark-rockmagazine.cz/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>      <span id="fb-share-link"> 
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
                'facebook-share-dialog', 'width=626,height=436'); return false;">
                Sdílet na Facebook
            </a>
            </span></div>
                  <div class="social_page">
                  <p>Sdílet článek</p>
                     <div class="buttonssocial">
                                            
                                            <a href="https://www.facebook.com/spark.mag" target="_blank"><img src="/themes/spark/img/icon_fb.png" alt=""></a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon_twitter.png" alt=""></a>
                                            <a href="mailto:spark@spark-rockmagazine.cz"><img src="/themes/spark/img/icon_mail.png" alt=""></a>
                     </div>
                  </div>


                        	<div class="posts-related">
	<h2>Další články se stejnými štítky</h2>
	<ul class="post-related">
	<li><a href="/vyberovka-s-nevydanymi-skladbami-queen-vyjde-10-listopadu">Výběrovka s nevydanými skladbami QUEEN vyjde 10. listopadu</a></li><li><a href="/bleskovky-pro-24-10-2016">Bleskovky pro 24. 10. 2016</a></li><li><a href="/prosinec-2015-0">Prosinec 2015</a></li><li><a href="/queen-budou-mit-venku-raritni-zivak">QUEEN budou mít venku raritní živák</a></li><li><a href="/queen-adam-lambert-17-2-2015-praha-o2-arena-0">QUEEN + Adam Lambert - 17. 2. 2015, Praha, O2 Arena</a></li><li><a href="/nevydane-nahravky-queen-vyjdou-jeste-letos">Nevydané nahrávky QUEEN vyjdou ještě letos</a></li><li><a href="/listopad-2016">Listopad 2016</a></li><li><a href="/queen-adam-lambert-17-2-2015-praha-o2-arena">QUEEN + Adam Lambert - 17. 2. 2015, Praha, O2 Arena</a></li><li><a href="/queen-v-britanii-dosahli-prvenstvi-v-prodejnosti">QUEEN v Británii dosáhli prvenství v prodejnosti</a></li><li><a href="/queen-a-adam-lambert-se-vraci-do-prahy">QUEEN a Adam Lambert se vrací do Prahy</a></li><li><a href="/queen-hledaji-freddieho-pro-stribrne-platno">QUEEN hledají Freddieho pro stříbrné plátno</a></li><li><a href="/%E2%80%9Ethe-mercurotti%E2%80%9C-%E2%80%93-2-v-1-freddieho-%E2%80%9Enastupce%E2%80%9C-vyda-solovy-debut">„The Mercurotti“ – 2 v 1, Freddieho „nástupce“ vydá sólový debut</a></li><li><a href="/briana-maye-trapi-zdravi">Briana Maye trápí zdraví</a></li><li><a href="/bleskovky-pro-24-11-2016">Bleskovky pro 24. 11. 2016</a></li>	</ul>
	</div>
</div>                        </div>
                </div>
                <div class="fr pravy_sloupec">
                        <div class="new_spark">
                        Nový Spark<br>
                        venku od <span>30. června</span>
                  </div>

                        <div id="content-side" class="large-3 columns">

                                <div><a href="/obratte-krize-nebo-upevnete-v-oknech-mrize"><img id="yw0" class="center" src="/files/4383d8c9a47883e99775967acac7ebbe.jpg" alt="" /></a></div>

<div class="banner" style="width: 250px; height: 141px;"><a href="/xadmin/xad/ad/click/id/3476" target="_blank"><img src="/files/4f383c6a03a4b45c85f1b1f3e6ffb5f1.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 123px;"><a href="/xadmin/xad/ad/click/id/3477" target="_blank"><img src="/files/50f2d71233ca8f90d59a34f053cde2fa.jpg" /></a></div>

<div class="kalendar_right_box">
    <div class="kalendar_header">Kalendář akcí</div>

    


<div id="calendar-month-content">
<table><div id="yw1" class="list-view">
<div class="items">
                        <tr class="kalendar_akce">
          <td><span class="datum">29.06.</span></td>
          <td><span class="calendar_text">Basinfirefest</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">02.07.</span></td>
          <td><span class="calendar_text">The Cult</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">04.07.</span></td>
          <td><span class="calendar_text">Rock For People</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">04.07.</span></td>
          <td><span class="calendar_text">The Faceless, Uneven Structure, Humanity's Last Breath</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">04.07.</span></td>
          <td><span class="calendar_text">Guns N' Roses</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">05.07.</span></td>
          <td><span class="calendar_text">Obscene Extreme</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">11.07.</span></td>
          <td><span class="calendar_text">Obituary, Absu, Beheaded</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">11.07.</span></td>
          <td><span class="calendar_text">The Black Dahlia Murder</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">12.07.</span></td>
          <td><span class="calendar_text">Obituary, Absu, Beheaded</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">13.07.</span></td>
          <td><span class="calendar_text">Masters of Rock</span></td>
        </tr>
</div><div class="kalendar_footer_hidden"><ul id="yw2" class="yiiPager"><li class="first hidden"><a href="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr?address=queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr"></a></li>
<li class="previous hidden"><a href="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr?address=queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr"></a></li>
<li class="page selected"><a href="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr?address=queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr">1</a></li>
<li class="page"><a href="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr?address=queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr&amp;Event_page=2">2</a></li>
<li class="next"><a href="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr?address=queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr&amp;Event_page=2"></a></li>
<li class="last"><a href="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr?address=queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr&amp;Event_page=2"></a></li></ul></div><div class="keys" style="display:none" title="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr"><span>139</span><span>140</span><span>141</span><span>142</span><span>143</span><span>144</span><span>145</span><span>146</span><span>147</span><span>148</span></div>
</div></table>
</div>

<script type="text/javascript">

  function monthClicked(month, year) {
     var params = {};
    params['month'] = month;
    params['year'] = year;
     $.get("/event/eventsAjax", params, function(msg) {
         if (msg.length > 0) {
            $('#calendar-month-content').html(msg);
         }
     });
  }

 </script>
   <div class="kalendar_footer"><a href="/akce">Zobrazit všechny akce</a></div>
</div>

<div class="aktualni-cislo-label">A co FAKKER!?</div>

<div class="aktualni-cislo-image"></div>

<div class="banner" style="width: 248px; height: 353px;"><a href="/xadmin/xad/ad/click/id/3533" target="_blank"><img src="/files/4677a5352c06e07d20c77028c0513d17.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3538" target="_blank"><img src="/files/d632950cc52e5773f08395f774f777cf.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3539" target="_blank"><img src="/files/8a3033a60e6ad3ad68b85321b3128faf.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3417" target="_blank"><img src="/files/8a5b818a37c67f87e2a69c7b4cfba895.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3431" target="_blank"><img src="/files/00b28c17819281fd788e5cf2af3ba5bf.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3305" target="_blank"><img src="/files/904c3f3759dbc07add0713345ca02e0b.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3355" target="_blank"><img src="/files/4b693911391771b91e3e4a9be306c358.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3176" target="_blank"><img src="/files/88ad2a4202b31e4c70b8c1c542e49879.jpg" /></a></div>

<h2>Novinky na Sparker.cz</h2>

<div class="sparker"><a href="http://www.sparker.cz/katalog/14099635/one-second-20th-anniversary-2-cd-paradise-lost"><figure><figcaption><span class="artist">PARADISE LOST</span><br />One Second 20th Anniversary 2 CD</figcaption><img src="" alt="One Second 20th Anniversary 2 CD" /></figure></a><a href="http://www.sparker.cz/katalog/14099633/one-second-20th-anniversary-2-lp-paradise-lost"><figure><figcaption><span class="artist">PARADISE LOST</span><br />One Second 20th Anniversary 2 LP</figcaption><img src="" alt="One Second 20th Anniversary 2 LP" /></figure></a><a href="http://www.sparker.cz/katalog/14099631/fandigo-cd-callejon"><figure><figcaption><span class="artist">CALLEJON</span><br />Fandigo CD</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=14099632&amp;thumb=true" alt="Fandigo CD" /></figure></a><a href="http://www.sparker.cz/katalog/14099629/fandigo-cd-digi-callejon"><figure><figcaption><span class="artist">CALLEJON</span><br />Fandigo CD (DIGI)</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=14099630&amp;thumb=true" alt="Fandigo CD (DIGI)" /></figure></a></div>

                             <div id="content-side-login" class="large-3 columns">
                                	  <form id="form-login" action="/queen-s-adamem-lambertem-vydali-svuj-prvni-koncert-ve-vr" method="post">
<div style="display:none"><input type="hidden" value="e065d7a73bc1ddebfa97bfb99e1c3bef6a186f7a" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<h3 id="login-form-label-header">
			<label for="login-form-label-header">Přihlášení</label>	
		</h3>
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt1" value="Přihlásit se" /><div class="login-actions">
	<div id="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div id="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>





                                                                <a YII_CSRF_TOKEN="e065d7a73bc1ddebfa97bfb99e1c3bef6a186f7a" class="rss-button" href="/rss"></a>          
                            </div>
                        </div>
                </div>
        </div>

        <div class="clearfix"></div>  
        <div id="yw3" class="posts-bottom row"><div class="inner"><div class="large-4 columns"><h4>Video týdne</h4><p class="clearfix"><a href="/chaos-roste-nova-deska-accept-je-jiz-za-dvermi-mrknete-na-klip"><img src="/files/dfc521d8a54322e32c35cc3e82427465.jpg" alt="" /></a><a class="posts-bottom-link" href="/chaos-roste-nova-deska-accept-je-jiz-za-dvermi-mrknete-na-klip">Chaos roste: Nová deska ACCEPT je již za dveřmi, mrkněte na klip</a><input class="vice-clanek-button" name="yt2" type="button" value="" id="yt2" /></p></div><div class="large-4 columns"><h4>Spark TV</h4><p class="clearfix"><a href="/zadna-tuna-make-upu-takhle-se-lici-elize-z-amaranthe"><img src="/files/42a1d888e8cfd5ab03fa54eee414dd14.jpg" alt="" /></a><a class="posts-bottom-link" href="/zadna-tuna-make-upu-takhle-se-lici-elize-z-amaranthe">Žádná tuna make-upu, takhle se líčí Elize z AMARANTHE!</a><input class="vice-clanek-button" name="yt3" type="button" value="" id="yt3" /></p></div><div class="large-4 columns last"><h4>Fotogalerie</h4><p class="clearfix"><a href="/co-to-znamena-divat-se-mistrovi-do-tvare"><img src="/files/9d54d13343df477661c6cdf9b644b964.jpg" alt="" /></a><a class="posts-bottom-link" href="/co-to-znamena-divat-se-mistrovi-do-tvare">Co to znamená, dívat se Mistrovi do tváře...</a><input class="vice-clanek-button" name="yt4" type="button" value="" id="yt4" /></p></div></div></div>        <div id="bar-bottom" class="row">
                <a href="http://www.sparkrock.cz/" class="spark_small"><img src="/themes/spark/img/logo-small.png" class="fl" alt="" /></a>
                <div class="fr">
                        <ul class="" id="menu-bottom">
<li id="menu_10"><a href="/">Home</a></li>
<li id="menu_11"><a href="/News">News</a></li>
<li id="menu_13"><a href="/Video">Video</a></li>
<li id="menu_12"><a href="/Foto">Foto</a></li>
<li id="menu_18"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_31"><a href="http://fakker.cz/">Fakker!</a></li>
<li id="menu_32"><a href="http://czechblade.cz/">Czech Blade</a></li>
<li id="menu_33"><a href="http://musicserver.cz/">Musicserver</a></li>
<li id="menu_34"><a href="http://www.fullmoonzine.cz/">FMZine</a></li>
<li id="menu_35"><a href="http://www.xplaylist.cz/">XPlaylist</a></li>
</ul>                </div>
        </div>
        <div id="bar-copyright" class="row">
                <div class="large-12 columns">
                        &copy; 2010-2016 <a href="http://www.smilemusic.cz/">SMILE MUSIC s.r.o.</a> a <a href="http://www.xproduction.cz/">X Production s.r.o.</a>
                </div>
        </div>
<div class="mobile_cerne_pozadi"></div>

<script type="text/javascript" src="/assets/78e79f75/listview/jquery.yiilistview.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=211979845586615";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
jQuery(function($) {
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
jQuery('#yw1').yiiListView({'ajaxUpdate':['yw1'],'ajaxVar':'ajax','pagerClass':'kalendar_footer_hidden','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery('body').on('click','#yt2',function(){jQuery.yii.submitForm(this,'/Video',{'YII_CSRF_TOKEN':'e065d7a73bc1ddebfa97bfb99e1c3bef6a186f7a'});return false;});
jQuery('body').on('click','#yt3',function(){jQuery.yii.submitForm(this,'/Spark+TV',{'YII_CSRF_TOKEN':'e065d7a73bc1ddebfa97bfb99e1c3bef6a186f7a'});return false;});
jQuery('body').on('click','#yt4',function(){jQuery.yii.submitForm(this,'/Foto',{'YII_CSRF_TOKEN':'e065d7a73bc1ddebfa97bfb99e1c3bef6a186f7a'});return false;});
});
/*]]>*/
</script>
</body>
</html>



