<!DOCTYPE html>
<html lang="cs">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-9118508912668723",

    enable_page_level_ads: true

  });

</script>


<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-18325179-1']);
 _gaq.push(['_setDomainName', 'spark-rockmagazine.cz']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script>



<!-- (C)2000-2015 Gemius SA - gemiusAudience / spark-rockmagazine.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..5KT3BmM2cX7ZfC99ZopeVDzSupf1u1fUL3Ank2.Vv.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <meta charset="UTF-8">
        <meta name="og:title" content="Home | Spark Rock Magazine" />
        <meta name="og:type" content="website" />
        <meta name="og:url" content="/" />
        <meta name="og:site_name" content="Spark Rock Magazine" />
        <meta property="fb:admins" content="170884882941873"/>
        <meta name="og:title" content="Retro žije! BLUES PILLS chystají živé DVD" />
<meta name="og:type" content="website" />
<meta name="og:url" content="/retro-zije-blues-pills-chystaji-zive-dvd" />
<meta name="og:image" content="http://www.spark-rockmagazine.cz/files/bbd482f36d440515ec168d9eadf3e6db.jpg" />
<meta name="og:site_name" content="Spark Rock Magazine" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/assets/b97bd83a/source/swipebox.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark.css?v=20170201153942" media="screen and (min-width: 978px)" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark_mobil.css?v=20170606083651" media="screen and (max-width: 977px)" />
<link rel="stylesheet" type="text/css" href="/assets/78e79f75/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/62d42365/pager.css" />
<script type="text/javascript" src="/assets/2f3759cf/jquery.min.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.yii.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/b97bd83a/lib/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="/assets/b97bd83a/source/jquery.swipebox.min.js"></script>
<script type="text/javascript" src="/themes/spark/js/js.js?v=20170102100918"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(a){var d=a.browser.msie&&7>=parseInt(a.browser.version)?document.createElement("div"):null,f=null,g=null;a.nlsc||(a.nlsc={resMap:{}});a.nlsc.normUrl=function(a){if(!a)return null;d&&(d.innerHTML='<a href="'+a+'"></a>',a=d.firstChild.href);return f&&a.match(f)||g&&!a.match(g)?null:a.replace(/\?*(_=\d+)?$/g,"")};a.nlsc.fetchMap=function(){for(var e,b=0,c=a(document).find("script[src]");b<c.length;b++)if(e=this.normUrl(c[b].src?c[b].src:c[b].href))this.resMap[e]= 1};var h={global:!0,beforeSend:function(e,b){if("script"!=b.dataType)return!0;a.nlsc.fetched||(a.nlsc.fetched=1,a.nlsc.fetchMap());var c=a.nlsc.normUrl(b.url);if(!c)return!0;if(a.nlsc.resMap[c])return!1;a.nlsc.resMap[c]=1;return!0}};a.browser.msie&&(h.dataFilter=function(a,b){return b&&"html"!=b&&"text"!=b?a:a.replace(/(<script[^>]+)defer(=[^\s>]*)?/ig,"$1")});a.ajaxSetup(h)})(jQuery);
/*]]>*/
</script>
<title>Retro žije! BLUES PILLS chystají živé DVD | Spark Rock Magazine</title>
        
        <link href="https://fonts.googleapis.com/css?family=Fira+Sans&subset=latin-ext" rel="stylesheet">
        <meta name="description" content="Spark - hudební novinky, recenze, reportáže, fotoreporty">          
        <meta name="keywords" content="hudba,novinky,recenze,reportáže,fotoreporty"> 
        <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
        <meta name="robots" content="index,follow">
        <meta content="1019610358069317" property="fb:admins">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <link rel="shortcut icon" href="/themes/spark/img/favicon.ico" type="image/x-icon" />
        <link rel="alternate" type="application/rss+xml" href="/rss" />
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-dae2905b4051c55c36c97e35e0a54869398d8709.js"></script>
</head>

<body style="background-image: url(/files/255273af161edb84bf0dbe5a35bb571b.jpg)">
        <div class="row banner-top">
                <div class="large-12 small-12 columns">
                        <div class="banner" style="width: 100%; height: 90px;"><a href="/xadmin/xad/ad/click/id/3588" target="_blank"><img src="/files/eaf0e15ff408fb0126058bb1e4ef7b63.gif" /></a></div>                </div>
        </div>
        <div id="bar-title" class="row">
                <div id="bar-title-logo-box" class="large-12 columns" style="float:left;">
                    <a href="/"><img src="/themes/spark/img/logo.png?v=1" id="bar-title-logo" alt="" /></a>
                        <div class="mobile_line_menu">
                        <div id="content-size-search" class="header1_search">
                            
                            <div class="search_click"><a href="#"><img src="/themes/spark/img/search_header.png" /></a></div>
                            <div id="search-div" class="hidden">
                              <div class="portlet-content">
                                <form id="search-div" class="search" label="Search" action="/site/search" method="get"><input class="search-input" placeholder="" name="q" id="q" type="text"><input class="search-button" value="" type="submit"></form>
                              </div>
                            </div>
                        </div>
                        <div id="content-social">
                                    <div class="buttonssocial">
                                            <a href="https://www.facebook.com/spark.mag" target="_blank" class="icon_fb">Facebook</a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank" class="icon_twitter">Twitter</a>
                                            <a href="http://www.youtube.com/user/SparkRockMag" target="_blank" class="icon_yt">Youtube</a>
                                            <a href="mailto:spark@spark-rockmagazine.cz" class="icon_mail">Mail</a>
                                            <a href="http://www.spark-rockmagazine.cz/rss" class="icon_rss">RSS</a>
                                    </div>
                        </div>          
                       </div> 
                </div>   
        </div>
        <div class="mobile_menu"><a href="#" class="burger"><img src="/themes/spark/img/burger.jpg" alt="" /></a></div>
        <div id="bar-menu" class="row">
                <div class="large-12 columns">
                        <div class="mobile_menu_info">
                           <div class="mobile_header">
                           <a href="/" class="logo"><img src="/themes/spark/img/logo_ciste.png" /></a>
                           <div class="close"><img src="/themes/spark/img/close.png" /></a></div>
                           </div>
                           <div class="prihlasit_mobile">
                           <div class="clearfix">
                                                         <a href="#" id="prihlasit_button" class="mobile-menu-button">Přihlásit</a>
                                                              </div>
                              	  
<form id="form-login-mobile" action="/retro-zije-blues-pills-chystaji-zive-dvd" method="post">
<div style="display:none"><input type="hidden" value="21024c1f85b823b4b90ed1ce7741fd8e81894624" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt0" value="Přihlásit se" /><div class="login-actions">
	<div class="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div class="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>






                           </div>
                           
                          <div class="mobile_bannery">
                            <div class="new_spark_red">
                                  Nový Spark<br>
                                  venku od <span>3. října</span>
                            </div> 
                            <a href="/pod-piratskou-vlajkou"><img src="/files/3f6af52500ec9b847d4b67a424695601.jpg"></a>
                            <a href="http://www.sparkrock.cz/predplatne/"><img src="/themes/spark/img/objednejta_digitalni_verzi_big.jpg" /></a>
                          </div>
                        </div>
                        <ul id="menu-top">
<li id="menu_1"><a href="/">Home</a></li>
<li id="menu_2"><a href="/News">News</a>
<ul>
<li id="menu_27"><a href="/Bleskovky">Bleskovky</a></li>
<li id="menu_30"><a href="/Chirurgie">Chirurgie</a></li>
</ul>
</li>
<li id="menu_3"><a href="/Foto">Foto</a></li>
<li id="menu_4"><a href="/Video">Video</a></li>
<li id="menu_37"><a href="/akce">Kalendář akcí</a></li>
<li id="menu_6"><a href="/Exclusive">Exclusive</a></li>
<li id="menu_8"><a href="/info">Info</a>
<ul>
<li id="menu_19"><a href="/Archiv">Archiv</a></li>
</ul>
</li>
<li id="menu_9"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_20"><a href="/Promo">Naše akce</a>
<ul>
<li id="menu_21"><a href="/Spark+Fresh+Blood">Spark Fresh Blood</a></li>
<li id="menu_23"><a href="/Spark+Rock+Party">Spark Rock Party</a></li>
<li id="menu_22"><a href="/Promo">Promo</a></li>
</ul>
</li>
<li id="menu_28"><a href="/RockOpera">RockOpera</a></li>
<li id="menu_29"><a href="/Spark+TV">Spark TV</a></li>
</ul>                </div>
        </div>
        <div id="content" class="row" style="position:relative;">
              <div id="MainImg">
              
                <img src="/files/6ff398a1586001269d12f35e86fec935.jpg" alt="" class="img-zoom">
                <span class="slideshow-transparent">
                  <span class="slideshow-header">Retro žije! BLUES PILLS chystají živé DVD</span>
                  
                </span>
              
            </div>
           



                                <div id="content-main" class="large-9 columns">
                        
                        <div id="content-main-inner" class="clearfix">
                                

<div class="post-detail">

<!--
	-->

	<div class="post-info">
	<span class="post-author">
		<a href="/uzivatel/spark">spark</a>	</span>
	<span class="post-tags">
		<a href="/News">News</a>, <a href="/Video">Video</a>, <a href="/blues+pills">blues pills</a>	</span>
	<span class="post-date">
                                                            12.10.17 13:00                                    	</span>

</div>
	<h1>Retro žije! BLUES PILLS chystají živé DVD</h1>


	<div class="detail-post-content clearfix">
		<p>Švédští retro rockeři <strong>BLUES PILLS</strong> se rozhodli vydat své první DVD, a to z koncertního vystoupení v klubu Le Trianon v Paříži. <em>„Lady In Gold Live In Paris“</em> vyjde 3. listopadu.
</br></p>

<div><span  class="fileimage"><a href="/files/3e2d8bb7cfc74cab72853b87458e5019.jpg"><img id="yw0" class="center" src="/files/f8e91c2e908412fa8a4d6a9bfe16b43f.jpg" alt="" /></a></span></div>

<p></br>
<em>„Rozhodli jsme se vydat toto DVD, abychom se podělili o živý feeling našich show s našimi fanoušky, kteří neměli třeba možnost přijít na koncert. Živá interpretace našich písní se liší od studiové. Je víc rock’n’rollová, víc heavy, má v sobě více jamování a více psychedelie, je to prostě něco jiného. Hraní na živo si užíváme úplně nejvíc, protože není jiné možnosti, kdy se můžete takto hloubkově propojit s fanoušky. Paříž jsme si vybrali proto, protože pro nás hodně znamená hrát v tomto krásném městě a Le Trianon je jeden z nejhezčích klubů v Evropě. Tohle jsme si prostě nemohli nechat pro sebe,“</em> říkají <strong>BLUES PILLS</strong>.</p>

<p>Se zpěvačkou Elin Larsson jsme mluvili na Rocku pod Kameňom a nyní vychází rozhovor v pravidelné rubrice Deep Look Inside.
</br></p>

<div><span  class="fileimage"><a href="/files/d5c69634817fd0b35749d26f94ed2c7f.jpg"><img id="yw1" class="center" src="/files/76dfa59da9d3ad698aeef974e403505b.jpg" alt="" /></a></span></div>

<p></br></p>

<iframe width="640" height="360" src="https://www.youtube.com/embed/ZQOfbg3veGg" frameborder="0" allowfullscreen></iframe>
	</div>
                  
	<div id="fb-social-comments">
		<div class="fb-social-comments-xlarge">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/retro-zije-blues-pills-chystaji-zive-dvd" numposts="20"  width="670" colorscheme="light" href="http://www.spark-rockmagazine.cz/retro-zije-blues-pills-chystaji-zive-dvd"></fb:comments>
		</div>
		<div class="fb-social-comments-large">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/retro-zije-blues-pills-chystaji-zive-dvd" numposts="20" width="510" colorscheme="light" href="http://www.spark-rockmagazine.cz/retro-zije-blues-pills-chystaji-zive-dvd"></fb:comments>
		</div>
		<div class="fb-social-comments-medium">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/retro-zije-blues-pills-chystaji-zive-dvd" numposts="20" width="430" colorscheme="light" href="http://www.spark-rockmagazine.cz/retro-zije-blues-pills-chystaji-zive-dvd"></fb:comments>
		</div>
  </div>
	<div class="social-buttons"><div style="display: block;float:left; margin-right: 30px;margin-top:-2px" class="fb-like" data-href="http://www.spark-rockmagazine.cz/retro-zije-blues-pills-chystaji-zive-dvd" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>      <span id="fb-share-link"> 
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
                'facebook-share-dialog', 'width=626,height=436'); return false;">
                Sdílet na Facebook
            </a>
            </span></div>
                  <div class="social_page">
                  <p>Sdílet článek</p>
                     <div class="buttonssocial">
                                            
                                            <a href="https://www.facebook.com/spark.mag" target="_blank"><img src="/themes/spark/img/icon_fb.png" alt=""></a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon_twitter.png" alt=""></a>
                                            <a href="mailto:spark@spark-rockmagazine.cz"><img src="/themes/spark/img/icon_mail.png" alt=""></a>
                     </div>
                  </div>


                        	<div class="posts-related">
	<h2>Další články se stejnými štítky</h2>
	<ul class="post-related">
	<li><a href="/srpen-2016">Srpen 2016</a></li><li><a href="/blues-pills-maji-obal-od-spolupracovnice-the-beatles-a-cream">BLUES PILLS mají obal od spolupracovnice THE BEATLES a CREAM</a></li><li><a href="/video-blues-pills-%E2%80%93-%E2%80%9Elady-in-gold%E2%80%9C">VIDEO: BLUES PILLS – „Lady in Gold“</a></li><li><a href="/sobotni-pohodinda-s-blues-pills">Sobotní pohodinda s BLUES PILLS</a></li><li><a href="/video-blues-pills-%E2%80%9Ei-felt-change%E2%80%9C">VIDEO: BLUES PILLS - „I Felt Change“</a></li>	</ul>
	</div>
</div>                        </div>
                </div>
                <div class="fr pravy_sloupec">
                        <div class="new_spark">
                        Nový Spark<br>
                        venku od <span>3. října</span>
                  </div>

                        <div id="content-side" class="large-3 columns">

                                <div><a href="/extreme-metal"><img id="yw2" class="center" src="/files/96a01181d4a02ada2267a06ad118752a.jpg" alt="" /></a></div>

<div class="banner" style="width: 250px; height: 141px;"><a href="/xadmin/xad/ad/click/id/3476" target="_blank"><img src="/files/4f383c6a03a4b45c85f1b1f3e6ffb5f1.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 123px;"><a href="/xadmin/xad/ad/click/id/3477" target="_blank"><img src="/files/50f2d71233ca8f90d59a34f053cde2fa.jpg" /></a></div>

<div class="kalendar_right_box">
    <div class="kalendar_header">Kalendář akcí</div>

    


<div id="calendar-month-content">
<table><div id="yw3" class="list-view">
<div class="items">
<span class="empty">Nenalezeny žádné akce</span></div><div class="keys" style="display:none" title="/retro-zije-blues-pills-chystaji-zive-dvd"></div>
</div></table>
</div>

<script type="text/javascript">

  function monthClicked(month, year) {
     var params = {};
    params['month'] = month;
    params['year'] = year;
     $.get("/event/eventsAjax", params, function(msg) {
         if (msg.length > 0) {
            $('#calendar-month-content').html(msg);
         }
     });
  }

 </script>
   <div class="kalendar_footer"><a href="/akce">Zobrazit všechny akce</a></div>
</div>

<div class="aktualni-cislo-label">A co FAKKER!?</div>

<div class="aktualni-cislo-image"></div>

<div class="banner" style="width: 248px; height: 353px;"><a href="/xadmin/xad/ad/click/id/3533" target="_blank"><img src="/files/e61022ee043742f445a5b0910109ead0.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3570" target="_blank"><img src="/files/166104b7c8867986736b33bacd4fca5f.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3585" target="_blank"><img src="/files/592c87f75478ebd895c71b2120f6a561.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3583" target="_blank"><img src="/files/eed42a463245cf93ccce4ef836a86bc0.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3418" target="_blank"><img src="/files/35e334dc147188870353fbf549219937.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3581" target="_blank"><img src="/files/6d9484987a5da0cece3122ae2dac43e5.png" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3305" target="_blank"><img src="/files/904c3f3759dbc07add0713345ca02e0b.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3580" target="_blank"><img src="/files/84cb38d5e275ec73d9f2f48c9812863e.png" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3176" target="_blank"><img src="/files/88ad2a4202b31e4c70b8c1c542e49879.jpg" /></a></div>

                             <div id="content-side-login" class="large-3 columns">
                                	  <form id="form-login" action="/retro-zije-blues-pills-chystaji-zive-dvd" method="post">
<div style="display:none"><input type="hidden" value="21024c1f85b823b4b90ed1ce7741fd8e81894624" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<h3 id="login-form-label-header">
			<label for="login-form-label-header">Přihlášení</label>	
		</h3>
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt1" value="Přihlásit se" /><div class="login-actions">
	<div id="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div id="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>





                                                                <a YII_CSRF_TOKEN="21024c1f85b823b4b90ed1ce7741fd8e81894624" class="rss-button" href="/rss"></a>          
                            </div>
                        </div>
                </div>
        </div>

        <div class="clearfix"></div>  
        <div id="yw5" class="posts-bottom row"><div class="inner"><div class="large-4 columns"><h4>Video týdne</h4><p class="clearfix"><a href="/five-finger-death-punch-se-chystaji-na-evropu"><img src="/files/5a1e980af3dae9d3da39cec9912f265b.jpg" alt="" /></a><a class="posts-bottom-link" href="/five-finger-death-punch-se-chystaji-na-evropu">FIVE FINGER DEATH PUNCH se chystají na Evropu</a><input class="vice-clanek-button" name="yt2" type="button" value="" id="yt2" /></p></div><div class="large-4 columns"><h4>Spark TV</h4><p class="clearfix"><a href="/moonspell-jako-historicke-divadlo-roku-1755"><img src="/files/85566687cce20cc59594bb2cca656f4d.jpg" alt="" /></a><a class="posts-bottom-link" href="/moonspell-jako-historicke-divadlo-roku-1755">MOONSPELL jako historické divadlo roku 1755</a><input class="vice-clanek-button" name="yt3" type="button" value="" id="yt3" /></p></div><div class="large-4 columns last"><h4>Fotogalerie</h4><p class="clearfix"><a href="/brutal-assault-fotky-z-4-dne"><img src="/files/3d6f7e8972df734dc843e92258e59ef4.jpg" alt="" /></a><a class="posts-bottom-link" href="/brutal-assault-fotky-z-4-dne">Brutal Assault - Fotky z 4. dne</a><input class="vice-clanek-button" name="yt4" type="button" value="" id="yt4" /></p></div></div></div>        <div id="bar-bottom" class="row">
                <a href="http://www.sparkrock.cz/" class="spark_small"><img src="/themes/spark/img/logo-small.png" class="fl" alt="" /></a>
                <div class="fr">
                        <ul class="" id="menu-bottom">
<li id="menu_10"><a href="/">Home</a></li>
<li id="menu_11"><a href="/News">News</a></li>
<li id="menu_13"><a href="/Video">Video</a></li>
<li id="menu_12"><a href="/Foto">Foto</a></li>
<li id="menu_18"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_31"><a href="http://fakker.cz/">Fakker!</a></li>
<li id="menu_32"><a href="http://czechblade.cz/">Czech Blade</a></li>
<li id="menu_33"><a href="http://musicserver.cz/">Musicserver</a></li>
<li id="menu_34"><a href="http://www.fullmoonzine.cz/">FMZine</a></li>
<li id="menu_35"><a href="http://www.xplaylist.cz/">XPlaylist</a></li>
</ul>                </div>
        </div>
        <div id="bar-copyright" class="row">
                <div class="large-12 columns">
                        &copy; 2010-2016 <a href="http://www.smilemusic.cz/">SMILE MUSIC s.r.o.</a> a <a href="http://www.xproduction.cz/">X Production s.r.o.</a>
                </div>
        </div>
<div class="mobile_cerne_pozadi"></div>
<script type="text/javascript">_satellite.pageBottom();</script>
<script type="text/javascript" src="/assets/78e79f75/listview/jquery.yiilistview.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=211979845586615";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
jQuery(function($) {
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
        
            $(".fileimage a").swipebox([]);
        
jQuery('#yw3').yiiListView({'ajaxUpdate':['yw3'],'ajaxVar':'ajax','pagerClass':'kalendar_footer_hidden','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery('body').on('click','#yt2',function(){jQuery.yii.submitForm(this,'/Video',{'YII_CSRF_TOKEN':'21024c1f85b823b4b90ed1ce7741fd8e81894624'});return false;});
jQuery('body').on('click','#yt3',function(){jQuery.yii.submitForm(this,'/Spark+TV',{'YII_CSRF_TOKEN':'21024c1f85b823b4b90ed1ce7741fd8e81894624'});return false;});
jQuery('body').on('click','#yt4',function(){jQuery.yii.submitForm(this,'/Foto',{'YII_CSRF_TOKEN':'21024c1f85b823b4b90ed1ce7741fd8e81894624'});return false;});
});
/*]]>*/
</script>
</body>
</html>



