<!DOCTYPE html>
<html lang="cs">
<head>

<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-18325179-1']);
 _gaq.push(['_setDomainName', 'spark-rockmagazine.cz']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script>



<!-- (C)2000-2015 Gemius SA - gemiusAudience / spark-rockmagazine.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..5KT3BmM2cX7ZfC99ZopeVDzSupf1u1fUL3Ank2.Vv.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <meta charset="UTF-8">
        <meta name="og:title" content="Home | Spark Rock Magazine" />
        <meta name="og:type" content="website" />
        <meta name="og:url" content="/" />
        <meta name="og:site_name" content="Spark Rock Magazine" />
        <meta name="og:title" content="Z plání severního Polska se řítí blackeři WARMIA" />
<meta name="og:type" content="website" />
<meta name="og:url" content="/z-plani-severniho-polska-se-riti-blackeri-warmia" />
<meta name="og:image" content="http://www.spark-rockmagazine.cz/files/107477776713eec7513ac49ce46afcf0.jpg" />
<meta name="og:site_name" content="Spark Rock Magazine" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark.css?v=20170201153942" media="screen and (min-width: 978px)" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark_mobil.css?v=20170104155538" media="screen and (max-width: 977px)" />
<link rel="stylesheet" type="text/css" href="/assets/78e79f75/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/62d42365/pager.css" />
<style type="text/css">
/*<![CDATA[*/

div.sparker figure {
	width: 115px;
	display: inline-block;
	padding-top: 20px;
}
div.sparker img {
	height: 105px;
}
div.sparker figcaption {
	color: black;
	padding-right: 5px;
	font-size: 12px;
}
div.sparker {
	margin-bottom: 13px;
	padding-bottom: 12px;
	background-color: white;
	padding-left: 15px;
	background-image: url(/themes/spark/img/sparker.jpg);
}
div.sparker span.artist {
	color: #DB001E;
}
		
/*]]>*/
</style>
<script type="text/javascript" src="/assets/2f3759cf/jquery.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.ba-bbq.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.yii.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.js"></script>
<script type="text/javascript" src="/themes/spark/js/js.js?v=20170102100918"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(a){var d=a.browser.msie&&7>=parseInt(a.browser.version)?document.createElement("div"):null,f=null,g=null;a.nlsc||(a.nlsc={resMap:{}});a.nlsc.normUrl=function(a){if(!a)return null;d&&(d.innerHTML='<a href="'+a+'"></a>',a=d.firstChild.href);return f&&a.match(f)||g&&!a.match(g)?null:a.replace(/\?*(_=\d+)?$/g,"")};a.nlsc.fetchMap=function(){for(var e,b=0,c=a(document).find("script[src]");b<c.length;b++)if(e=this.normUrl(c[b].src?c[b].src:c[b].href))this.resMap[e]= 1};var h={global:!0,beforeSend:function(e,b){if("script"!=b.dataType)return!0;a.nlsc.fetched||(a.nlsc.fetched=1,a.nlsc.fetchMap());var c=a.nlsc.normUrl(b.url);if(!c)return!0;if(a.nlsc.resMap[c])return!1;a.nlsc.resMap[c]=1;return!0}};a.browser.msie&&(h.dataFilter=function(a,b){return b&&"html"!=b&&"text"!=b?a:a.replace(/(<script[^>]+)defer(=[^\s>]*)?/ig,"$1")});a.ajaxSetup(h)})(jQuery);
/*]]>*/
</script>
<title>Z plání severního Polska se řítí blackeři WARMIA | Spark Rock Magazine</title>
        
        <link href="https://fonts.googleapis.com/css?family=Fira+Sans&subset=latin-ext" rel="stylesheet">
        <meta name="description" content="Spark - hudební novinky, recenze, reportáže, fotoreporty">          
        <meta name="keywords" content="hudba,novinky,recenze,reportáže,fotoreporty"> 
        <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
        <meta name="robots" content="index,follow">
        <meta content="1019610358069317" property="fb:admins">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <link rel="shortcut icon" href="/themes/spark/img/favicon.ico" type="image/x-icon" />
        <link rel="alternate" type="application/rss+xml" href="/rss" />
</head>
<body style="background-image: url(/files/f983f763abfdd3e7fda0e068a8c4e590.jpg)">
        <div class="row banner-top">
                <div class="large-12 small-12 columns">
                        <div class="banner" style="width: 960px; height: 100px;"><a href="/xadmin/xad/ad/click/id/3491" target="_blank"><img src="/files/1ffe3278e0e5dfce2d06385c3168674f.jpg" /></a></div>                </div>
        </div>
        <div id="bar-title" class="row">
                <div id="bar-title-logo-box" class="large-12 columns" style="float:left;">
                    <a href="/"><img src="/themes/spark/img/logo.png?v=1" id="bar-title-logo" alt="" /></a>
                        <div class="mobile_line_menu">
                        <div id="content-size-search" class="header1_search">
                            
                            <div class="search_click"><a href="#"><img src="/themes/spark/img/search_header.png" /></a></div>
                            <div id="search-div" class="hidden">
                              <div class="portlet-content">
                                <form id="search-div" class="search" label="Search" action="/site/search" method="get"><input class="search-input" placeholder="" name="q" id="q" type="text"><input class="search-button" value="" type="submit"></form>
                              </div>
                            </div>
                        </div>
                        <div id="content-social">
                                    <div class="buttonssocial">
                                            <a href="https://www.facebook.com/spark.mag" target="_blank" class="icon_fb">Facebook</a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank" class="icon_twitter">Twitter</a>
                                            <a href="http://www.youtube.com/user/SparkRockMag" target="_blank" class="icon_yt">Youtube</a>
                                            <a href="mailto:spark@spark-rockmagazine.cz" class="icon_mail">Mail</a>
                                            <a href="http://www.spark-rockmagazine.cz/rss" class="icon_rss">RSS</a>
                                    </div>
                        </div>          
                       </div> 
                </div>   
        </div>
        <div class="mobile_menu"><a href="#" class="burger"><img src="/themes/spark/img/burger.jpg" alt="" /></a></div>
        <div id="bar-menu" class="row">
                <div class="large-12 columns">
                        <div class="mobile_menu_info">
                           <div class="mobile_header">
                           <a href="/" class="logo"><img src="/themes/spark/img/logo_ciste.png" /></a>
                           <div class="close"><img src="/themes/spark/img/close.png" /></a></div>
                           </div>
                           <div class="prihlasit_mobile">
                           <div class="clearfix">
                                                         <a href="#" id="prihlasit_button" class="mobile-menu-button">Přihlásit</a>
                                                              </div>
                              	  
<form id="form-login-mobile" action="/z-plani-severniho-polska-se-riti-blackeri-warmia" method="post">
<div style="display:none"><input type="hidden" value="5ae970571e8962a3bfa7834624b2240fc081f21f" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt0" value="Přihlásit se" /><div class="login-actions">
	<div class="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div class="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>






                           </div>
                           
                          <div class="mobile_bannery">
                            <div class="new_spark_red">
                                  Nový Spark<br>
                                  venku od <span>1. února</span>
                            </div> 
                            <a href="/femme-fatale"><img src="/files/4f2a267421da56f05ade47e3a36a3461.jpg"</a>
                            <a href="http://www.sparkrock.cz/predplatne/"><img src="/themes/spark/img/objednejta_digitalni_verzi_big.jpg" /></a>
                          </div>
                        </div>
                        <ul id="menu-top">
<li id="menu_1"><a href="/">Home</a></li>
<li id="menu_2"><a href="/News">News</a>
<ul>
<li id="menu_27"><a href="/Bleskovky">Bleskovky</a></li>
<li id="menu_30"><a href="/Chirurgie">Chirurgie</a></li>
</ul>
</li>
<li id="menu_3"><a href="/Foto">Foto</a></li>
<li id="menu_4"><a href="/Video">Video</a></li>
<li id="menu_37"><a href="/akce">Kalendář akcí</a></li>
<li id="menu_6"><a href="/Exclusive">Exclusive</a></li>
<li id="menu_8"><a href="/info">Info</a>
<ul>
<li id="menu_19"><a href="/Archiv">Archiv</a></li>
</ul>
</li>
<li id="menu_9"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_20"><a href="/Promo">Naše akce</a>
<ul>
<li id="menu_21"><a href="/Spark+Fresh+Blood">Spark Fresh Blood</a></li>
<li id="menu_23"><a href="/Spark+Rock+Party">Spark Rock Party</a></li>
<li id="menu_22"><a href="/Promo">Promo</a></li>
</ul>
</li>
<li id="menu_28"><a href="/RockOpera">RockOpera</a></li>
<li id="menu_29"><a href="/Spark+TV">Spark TV</a></li>
</ul>                </div>
        </div>
        <div id="content" class="row" style="position:relative;">
              <div id="MainImg">
              
                <img src="/files/343d7fa18869b35de795ab184689b7a1.jpg" alt="" class="img-zoom">
                <span class="slideshow-transparent">
                  <span class="slideshow-header">Z plání severního Polska se řítí blackeři WARMIA</span>
                  
                </span>
              
            </div>
           



                                <div id="content-main" class="large-9 columns">
                        
                        <div id="content-main-inner" class="clearfix">
                                

<div class="post-detail">

<!--
	-->

	<div class="post-info">
	<span class="post-author">
		<a href="/uzivatel/spark">spark</a>	</span>
	<span class="post-tags">
		<a href="/News">News</a>, <a href="/warmia">warmia</a>	</span>
	<span class="post-date">
                                                            24.02.17 11:26                                    	</span>

</div>
	<h1>Z plání severního Polska se řítí blackeři WARMIA</h1>


	<div class="detail-post-content clearfix">
		<p>Polský black metal má další želízko v ohni. Z historické země severního Polska, Varmie, ze řítí stejnojmenná sebranka <strong>WARMIA</strong>. Chlapi vydávají debut <em>„Z mar twych“</em> a nebojí se do blacku přidat i třeba didgeridoo či čtyřstrunnou lyru.</p>

<p>Čtyřčlenná parta z Olštýnu nahrála <em>„Z mar twych“</em> na jeden zátah a zní velice přirozeně. Užívejte si jejich debutu.</p>

<iframe style="border: 0; width: 400px; height: 803px;" src="https://bandcamp.com/EmbeddedPlayer/album=490443614/size=large/bgcol=ffffff/linkcol=0687f5/transparent=true/tracklist=true/tracks=155123327,2506587569,1615057202,3070160972,2295420250,2966370594,2162016796,1954102799,1358120816/esig=16e2c78767f4ede64446eae31b38a8da/" seamless><a href="http://vianocturna.bandcamp.com/album/z-mar-twych">Z mar twych by VARMIA</a></iframe>
	</div>
                  
	<div id="fb-social-comments">
		<div class="fb-social-comments-xlarge">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/z-plani-severniho-polska-se-riti-blackeri-warmia" numposts="20"  width="670" colorscheme="light" href="http://www.spark-rockmagazine.cz/z-plani-severniho-polska-se-riti-blackeri-warmia"></fb:comments>
		</div>
		<div class="fb-social-comments-large">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/z-plani-severniho-polska-se-riti-blackeri-warmia" numposts="20" width="510" colorscheme="light" href="http://www.spark-rockmagazine.cz/z-plani-severniho-polska-se-riti-blackeri-warmia"></fb:comments>
		</div>
		<div class="fb-social-comments-medium">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/z-plani-severniho-polska-se-riti-blackeri-warmia" numposts="20" width="430" colorscheme="light" href="http://www.spark-rockmagazine.cz/z-plani-severniho-polska-se-riti-blackeri-warmia"></fb:comments>
		</div>
  </div>
	<div class="social-buttons"><div style="display: block;float:left; margin-right: 30px;margin-top:-2px" class="fb-like" data-href="http://www.spark-rockmagazine.cz/z-plani-severniho-polska-se-riti-blackeri-warmia" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>      <span id="fb-share-link"> 
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
                'facebook-share-dialog', 'width=626,height=436'); return false;">
                Sdílet na Facebook
            </a>
            </span></div>
                  <div class="social_page">
                  <p>Sdílet článek</p>
                     <div class="buttonssocial">
                                            
                                            <a href="https://www.facebook.com/spark.mag" target="_blank"><img src="/themes/spark/img/icon_fb.png" alt=""></a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon_twitter.png" alt=""></a>
                                            <a href="mailto:spark@spark-rockmagazine.cz"><img src="/themes/spark/img/icon_mail.png" alt=""></a>
                     </div>
                  </div>


                        	<div class="posts-related">
	<h2>Další články se stejnými štítky</h2>
	<ul class="post-related">
	<li><a href="/ace-frehley-gimme-a-feeling-video-11-6-2014">Poslechni si: ACE FREHLEY - "GIMME A FEELIN'" </a></li><li><a href="/poslechnete-si-six-feet-under-%E2%80%9Egruesome%E2%80%9C">Poslechněte si: SIX FEET UNDER - „Gruesome“</a></li><li><a href="/cocotte-minute-zavrsi-uspesny-comebackovy-rok-specialnim-vanocnim-koncertem-v-palaci-akropolis">COCOTTE MINUTE završí úspěšný comebackový rok speciálním vánočním koncertem v Paláci Akropolis</a></li><li><a href="/katatonia-v-kvetnu-vyda-svou-desatou-studiovku-%E2%80%9Ethe-fall-of-hearts%E2%80%9C">KATATONIA v květnu vydá svou desátou studiovku „The Fall of Hearts“</a></li><li><a href="/poslechnete-si-fight-or-flight-life-design">Poslechněte si: FIGHT OR FLIGHT - "A Life by Design?"</a></li><li><a href="/rip-mike-porcaro">RIP Mike Porcaro</a></li><li><a href="/hellyeah-zuzili-sestavu-a-v-cervnu-vydaji-nove-album">HELLYEAH zúžili sestavu a v červnu vydají nové album</a></li><li><a href="/mrknete-na-obal-novinky-alter-bridge">Mrkněte na obal novinky ALTER BRIDGE</a></li><li><a href="/mrknete-na-morbidni-obal-novinky-autopsy">Mrkněte na morbidní obal novinky AUTOPSY</a></li><li><a href="/podvejte-se-ghost-na-rock-in-rio">Podívejte se: GHOST na Rock in Rio</a></li><li><a href="/poslechnete-si-butcher-babies-%E2%80%9Emonsters-ball%E2%80%9C">Poslechněte si: BUTCHER BABIES - „Monsters Ball“</a></li><li><a href="/black-hole-generator-zverejnuji-dalsi-pisen">BLACK HOLE GENERATOR zveřejňují další píseň</a></li><li><a href="/poslechnete-si-thy-catafalque-%E2%80%9Esgurr%E2%80%9C">Poslechněte si: THY CATAFALQUE - „Sgùrr“</a></li><li><a href="/foto-spark-rock-party-s-kapelou-citron">FOTO: Spark Rock Party s kapelou CITRON</a></li><li><a href="/stahnete-si-novy-song-limp-bizkit-%E2%80%9Eendless-slaughter%E2%80%9C">Stáhněte si nový song LIMP BIZKIT „Endless Slaughter“</a></li><li><a href="/poslechnete-si-black-dahlia-murder-goat-departure">Poslechněte si: THE BLACK DAHLIA MURDER - „Goat of Departure“</a></li><li><a href="/jason-becker-chce-vydat-nove-album">Jason Becker chce vydat nové album</a></li><li><a href="/jon-oliva-vyda-solove-album">Jon Oliva vydá sólové album</a></li><li><a href="/poslechnete-si-epica-%E2%80%9Euniversal-death-squad%E2%80%9C">Poslechněte si: EPICA - „Universal Death Squad“</a></li><li><a href="/poslechnete-si-dva-comebackove-songy-svedskych-carnal-forge">Poslechněte si dva comebackové songy švédských CARNAL FORGE</a></li>	</ul>
	</div>
</div>                        </div>
                </div>
                <div class="fr pravy_sloupec">
                        <div class="new_spark">
                        Nový Spark<br>
                        venku od <span>1. února</span>
                  </div>

                        <div id="content-side" class="large-3 columns">

                                <div><a href="/femme-fatale"><img id="yw0" class="center" src="/files/329da5f7a48f8493967847e2d707b5a4.jpg" alt="" /></a></div>

<div class="banner" style="width: 250px; height: 141px;"><a href="/xadmin/xad/ad/click/id/3476" target="_blank"><img src="/files/4f383c6a03a4b45c85f1b1f3e6ffb5f1.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 123px;"><a href="/xadmin/xad/ad/click/id/3477" target="_blank"><img src="/files/50f2d71233ca8f90d59a34f053cde2fa.jpg" /></a></div>

<div class="kalendar_right_box">
    <div class="kalendar_header">Kalendář akcí</div>

    


<div id="calendar-month-content">
<table><div id="yw1" class="list-view">
<div class="items">
                        <tr class="kalendar_akce">
          <td><span class="datum">24.02.</span></td>
          <td><span class="calendar_text">Brainstorm</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">25.02.</span></td>
          <td><span class="calendar_text">Brainstorm</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">02.03.</span></td>
          <td><span class="calendar_text">Wormrot</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">02.03.</span></td>
          <td><span class="calendar_text">The Moon and the Nightspirit</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">03.03.</span></td>
          <td><span class="calendar_text">MARCO MENDOZA BAND, SEVEN</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">04.03.</span></td>
          <td><span class="calendar_text">Sabaton, Accept</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">05.03.</span></td>
          <td><span class="calendar_text">The Australian Pink Floyd Show</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">05.03.</span></td>
          <td><span class="calendar_text">Blues Pills</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">07.03.</span></td>
          <td><span class="calendar_text">MARCO MENDOZA BAND, SEVEN</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">10.03.</span></td>
          <td><span class="calendar_text">Conan, Downfall of Gaia, Hark, High Fighter</span></td>
        </tr>
</div><div class="kalendar_footer_hidden"><ul id="yw2" class="yiiPager"><li class="first hidden"><a href="/z-plani-severniho-polska-se-riti-blackeri-warmia?address=z-plani-severniho-polska-se-riti-blackeri-warmia"></a></li>
<li class="previous hidden"><a href="/z-plani-severniho-polska-se-riti-blackeri-warmia?address=z-plani-severniho-polska-se-riti-blackeri-warmia"></a></li>
<li class="page selected"><a href="/z-plani-severniho-polska-se-riti-blackeri-warmia?address=z-plani-severniho-polska-se-riti-blackeri-warmia">1</a></li>
<li class="page"><a href="/z-plani-severniho-polska-se-riti-blackeri-warmia?address=z-plani-severniho-polska-se-riti-blackeri-warmia&amp;Event_page=2">2</a></li>
<li class="page"><a href="/z-plani-severniho-polska-se-riti-blackeri-warmia?address=z-plani-severniho-polska-se-riti-blackeri-warmia&amp;Event_page=3">3</a></li>
<li class="next"><a href="/z-plani-severniho-polska-se-riti-blackeri-warmia?address=z-plani-severniho-polska-se-riti-blackeri-warmia&amp;Event_page=2"></a></li>
<li class="last"><a href="/z-plani-severniho-polska-se-riti-blackeri-warmia?address=z-plani-severniho-polska-se-riti-blackeri-warmia&amp;Event_page=3"></a></li></ul></div><div class="keys" style="display:none" title="/z-plani-severniho-polska-se-riti-blackeri-warmia"><span>61</span><span>62</span><span>63</span><span>64</span><span>70</span><span>65</span><span>66</span><span>67</span><span>69</span><span>72</span></div>
</div></table>
</div>

<script type="text/javascript">

  function monthClicked(month, year) {
     var params = {};
    params['month'] = month;
    params['year'] = year;
     $.get("/event/eventsAjax", params, function(msg) {
         if (msg.length > 0) {
            $('#calendar-month-content').html(msg);
         }
     });
  }

 </script>
   <div class="kalendar_footer"><a href="/akce">Zobrazit všechny akce</a></div>
</div>

<div class="aktualni-cislo-label">A co FAKKER!?</div>

<div class="aktualni-cislo-image"></div>

<div class="banner" style="width: 248px; height: 353px;"><a href="/xadmin/xad/ad/click/id/3478" target="_blank"><img src="/files/42de16a15e68c81da3a6dd7e31f46740.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3482" target="_blank"><img src="/files/79a477399e76ea5c40467f32051e91b7.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3417" target="_blank"><img src="/files/8a5b818a37c67f87e2a69c7b4cfba895.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3488" target="_blank"><img src="/files/6dea887e72971064ccbc86f90a295c4c.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3305" target="_blank"><img src="/files/904c3f3759dbc07add0713345ca02e0b.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3487" target="_blank"><img src="/files/2451c288db48fbe3fdbde9ce2f1d496f.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3431" target="_blank"><img src="/files/00b28c17819281fd788e5cf2af3ba5bf.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3355" target="_blank"><img src="/files/4b693911391771b91e3e4a9be306c358.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3177" target="_blank"><img src="/files/7d003ce09e776dfbb8f81fb34ef6a848.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3176" target="_blank"><img src="/files/88ad2a4202b31e4c70b8c1c542e49879.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3178" target="_blank"><img src="/files/92ba5ed94c6f378076efa1dd90e9b50a.jpg" /></a></div>

<h2>Novinky na Sparker.cz</h2>

<div class="sparker"><a href="http://www.sparker.cz/katalog/14080445/fireball-triko-deep-purple"><figure><figcaption><span class="artist">DEEP PURPLE</span><br />Fireball TRIKO</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=14080525&amp;thumb=true" alt="Fireball TRIKO" /></figure></a><a href="http://www.sparker.cz/katalog/14080444/the-spell-triko-velke-mantar"><figure><figcaption><span class="artist">MANTAR</span><br />The spell TRIKO VELK&#201;</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=14080524&amp;thumb=true" alt="The spell TRIKO VELK&amp;#201;" /></figure></a><a href="http://www.sparker.cz/katalog/14080443/the-spell-triko-mantar"><figure><figcaption><span class="artist">MANTAR</span><br />The spell TRIKO</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=14080523&amp;thumb=true" alt="The spell TRIKO" /></figure></a><a href="http://www.sparker.cz/katalog/14080441/creatures-of-the-night-triko-kiss"><figure><figcaption><span class="artist">KISS</span><br />Creatures of the night TRIKO</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=14080522&amp;thumb=true" alt="Creatures of the night TRIKO" /></figure></a></div>

                             <div id="content-side-login" class="large-3 columns">
                                	  <form id="form-login" action="/z-plani-severniho-polska-se-riti-blackeri-warmia" method="post">
<div style="display:none"><input type="hidden" value="5ae970571e8962a3bfa7834624b2240fc081f21f" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<h3 id="login-form-label-header">
			<label for="login-form-label-header">Přihlášení</label>	
		</h3>
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt1" value="Přihlásit se" /><div class="login-actions">
	<div id="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div id="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>





                                                                <a YII_CSRF_TOKEN="5ae970571e8962a3bfa7834624b2240fc081f21f" class="rss-button" href="/rss"></a>          
                            </div>
                        </div>
                </div>
        </div>

        <div class="clearfix"></div>  
        <div id="yw3" class="posts-bottom row"><div class="inner"><div class="large-4 columns"><h4>Video týdne</h4><p class="clearfix"><a href="/battle-beast-s-klasickym-metalovym-videem"><img src="/files/7e81221469beb6e7e2a1bf9416a9f21c.jpg" alt="" /></a><a class="posts-bottom-link" href="/battle-beast-s-klasickym-metalovym-videem">BATTLE BEAST s klasickým metalovým videem</a><input class="vice-clanek-button" name="yt2" type="button" value="" id="yt2" /></p></div><div class="large-4 columns"><h4>Spark TV</h4><p class="clearfix"><a href="/takhle-se-lici-kralovna-metaloveho-make-upu-simone-simons-epica"><img src="/files/efb02827c535f81decfe92cf511a8055.jpg" alt="" /></a><a class="posts-bottom-link" href="/takhle-se-lici-kralovna-metaloveho-make-upu-simone-simons-epica">Takhle se líčí královna metalového make-upu Simone Simons (EPICA)</a><input class="vice-clanek-button" name="yt3" type="button" value="" id="yt3" /></p></div><div class="large-4 columns last"><h4>Fotogalerie</h4><p class="clearfix"><a href="/persistence-tour-2017-brno-sono-20-1-2017"><img src="/files/752c09d8e79ccd579bcd7bf1ea87fb74.jpg" alt="" /></a><a class="posts-bottom-link" href="/persistence-tour-2017-brno-sono-20-1-2017">Persistence Tour 2017, Brno, SONO, 20. 1. 2017</a><input class="vice-clanek-button" name="yt4" type="button" value="" id="yt4" /></p></div></div></div>        <div id="bar-bottom" class="row">
                <a href="http://www.sparkrock.cz/" class="spark_small"><img src="/themes/spark/img/logo-small.png" class="fl" alt="" /></a>
                <div class="fr">
                        <ul class="" id="menu-bottom">
<li id="menu_10"><a href="/">Home</a></li>
<li id="menu_11"><a href="/News">News</a></li>
<li id="menu_13"><a href="/Video">Video</a></li>
<li id="menu_12"><a href="/Foto">Foto</a></li>
<li id="menu_18"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_31"><a href="http://fakker.cz/">Fakker!</a></li>
<li id="menu_32"><a href="http://czechblade.cz/">Czech Blade</a></li>
<li id="menu_33"><a href="http://musicserver.cz/">Musicserver</a></li>
<li id="menu_34"><a href="http://www.fullmoonzine.cz/">FMZine</a></li>
<li id="menu_35"><a href="http://www.xplaylist.cz/">XPlaylist</a></li>
</ul>                </div>
        </div>
        <div id="bar-copyright" class="row">
                <div class="large-12 columns">
                        &copy; 2010-2016 <a href="http://www.smilemusic.cz/">SMILE MUSIC s.r.o.</a> a <a href="http://www.xproduction.cz/">X Production s.r.o.</a>
                </div>
        </div>
<div class="mobile_cerne_pozadi"></div>

<script type="text/javascript" src="/assets/78e79f75/listview/jquery.yiilistview.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=211979845586615";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
jQuery(function($) {
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
jQuery('#yw1').yiiListView({'ajaxUpdate':['yw1'],'ajaxVar':'ajax','pagerClass':'kalendar_footer_hidden','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery('body').on('click','#yt2',function(){jQuery.yii.submitForm(this,'/Video',{'YII_CSRF_TOKEN':'5ae970571e8962a3bfa7834624b2240fc081f21f'});return false;});
jQuery('body').on('click','#yt3',function(){jQuery.yii.submitForm(this,'/Spark+TV',{'YII_CSRF_TOKEN':'5ae970571e8962a3bfa7834624b2240fc081f21f'});return false;});
jQuery('body').on('click','#yt4',function(){jQuery.yii.submitForm(this,'/Foto',{'YII_CSRF_TOKEN':'5ae970571e8962a3bfa7834624b2240fc081f21f'});return false;});
});
/*]]>*/
</script>
</body>
</html>



