<!DOCTYPE html>
<html lang="cs">
<head>

<script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-18325179-1']);
 _gaq.push(['_setDomainName', 'spark-rockmagazine.cz']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script>



<!-- (C)2000-2015 Gemius SA - gemiusAudience / spark-rockmagazine.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..5KT3BmM2cX7ZfC99ZopeVDzSupf1u1fUL3Ank2.Vv.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <meta charset="UTF-8">
        <meta name="og:title" content="Home | Spark Rock Magazine" />
        <meta name="og:type" content="website" />
        <meta name="og:url" content="/" />
        <meta name="og:site_name" content="Spark Rock Magazine" />
        <meta name="og:title" content="Zemřel klávesista BLACK SABBATH Geoff Nichols" />
<meta name="og:type" content="website" />
<meta name="og:url" content="/zemrel-klavesista-black-sabbath-geoff-nichols" />
<meta name="og:image" content="http://www.spark-rockmagazine.cz/files/1a79af158e97822deb4a292662877aea.jpg" />
<meta name="og:site_name" content="Spark Rock Magazine" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/20d59629/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark.css?v=20170104155538" media="screen and (min-width: 978px)" />
<link rel="stylesheet" type="text/css" href="/themes/spark/css/spark_mobil.css?v=20170104155538" media="screen and (max-width: 977px)" />
<link rel="stylesheet" type="text/css" href="/assets/78e79f75/listview/styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/62d42365/pager.css" />
<style type="text/css">
/*<![CDATA[*/

div.sparker figure {
	width: 115px;
	display: inline-block;
	padding-top: 20px;
}
div.sparker img {
	height: 105px;
}
div.sparker figcaption {
	color: black;
	padding-right: 5px;
	font-size: 12px;
}
div.sparker {
	margin-bottom: 13px;
	padding-bottom: 12px;
	background-color: white;
	padding-left: 15px;
	background-image: url(/themes/spark/img/sparker.jpg);
}
div.sparker span.artist {
	color: #DB001E;
}
		
/*]]>*/
</style>
<script type="text/javascript" src="/assets/2f3759cf/jquery.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.ba-bbq.js"></script>
<script type="text/javascript" src="/assets/2f3759cf/jquery.yii.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.bootbox.min.js"></script>
<script type="text/javascript" src="/assets/20d59629/js/bootstrap.js"></script>
<script type="text/javascript" src="/themes/spark/js/js.js?v=20170102100918"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(a){var d=a.browser.msie&&7>=parseInt(a.browser.version)?document.createElement("div"):null,f=null,g=null;a.nlsc||(a.nlsc={resMap:{}});a.nlsc.normUrl=function(a){if(!a)return null;d&&(d.innerHTML='<a href="'+a+'"></a>',a=d.firstChild.href);return f&&a.match(f)||g&&!a.match(g)?null:a.replace(/\?*(_=\d+)?$/g,"")};a.nlsc.fetchMap=function(){for(var e,b=0,c=a(document).find("script[src]");b<c.length;b++)if(e=this.normUrl(c[b].src?c[b].src:c[b].href))this.resMap[e]= 1};var h={global:!0,beforeSend:function(e,b){if("script"!=b.dataType)return!0;a.nlsc.fetched||(a.nlsc.fetched=1,a.nlsc.fetchMap());var c=a.nlsc.normUrl(b.url);if(!c)return!0;if(a.nlsc.resMap[c])return!1;a.nlsc.resMap[c]=1;return!0}};a.browser.msie&&(h.dataFilter=function(a,b){return b&&"html"!=b&&"text"!=b?a:a.replace(/(<script[^>]+)defer(=[^\s>]*)?/ig,"$1")});a.ajaxSetup(h)})(jQuery);
/*]]>*/
</script>
<title>Zemřel klávesista BLACK SABBATH Geoff Nichols | Spark Rock Magazine</title>
        
        <link href="https://fonts.googleapis.com/css?family=Fira+Sans&subset=latin-ext" rel="stylesheet">
        <meta name="description" content="Spark - hudební novinky, recenze, reportáže, fotoreporty">          
        <meta name="keywords" content="hudba,novinky,recenze,reportáže,fotoreporty"> 
        <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
        <meta name="robots" content="index,follow">
        <meta content="1019610358069317" property="fb:admins">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <link rel="shortcut icon" href="/themes/spark/img/favicon.ico" type="image/x-icon" />
        <link rel="alternate" type="application/rss+xml" href="/rss" />
</head>
<body style="background-image: url(/files/eee9136d511a67229fa5d1049137e6c6.jpg)">
        <div class="row banner-top">
                <div class="large-12 small-12 columns">
                        <div class="banner" style="width: 960px; height: 100px;"><a href="/xadmin/xad/ad/click/id/3430" target="_blank"><img src="/files/b45a024933236a3dd5711605e6b78c40.gif" /></a></div>                </div>
        </div>
        <div id="bar-title" class="row">
                <div id="bar-title-logo-box" class="large-12 columns" style="float:left;">
                    <a href="/"><img src="/themes/spark/img/logo.png?v=1" id="bar-title-logo" alt="" /></a>
                        <div class="mobile_line_menu">
                        <div id="content-size-search" class="header1_search">
                            
                            <div class="search_click"><a href="#"><img src="/themes/spark/img/search_header.png" /></a></div>
                            <div id="search-div" class="hidden">
                              <div class="portlet-content">
                                <form id="search-div" class="search" label="Search" action="/site/search" method="get"><input class="search-input" placeholder="" name="q" id="q" type="text"><input class="search-button" value="" type="submit"></form>
                              </div>
                            </div>
                        </div>
                        <div id="content-social">
                                    <div class="buttonssocial">
                                            <a href="https://www.facebook.com/spark.mag" target="_blank" class="icon_fb">Facebook</a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank" class="icon_twitter">Twitter</a>
                                            <a href="http://www.youtube.com/user/SparkRockMag" target="_blank" class="icon_yt">Youtube</a>
                                            <a href="mailto:spark@spark-rockmagazine.cz" class="icon_mail">Mail</a>
                                            <a href="http://www.spark-rockmagazine.cz/rss" class="icon_rss">RSS</a>
                                    </div>
                        </div>          
                       </div> 
                </div>   
        </div>
        <div class="mobile_menu"><a href="#" class="burger"><img src="/themes/spark/img/burger.jpg" alt="" /></a></div>
        <div id="bar-menu" class="row">
                <div class="large-12 columns">
                        <div class="mobile_menu_info">
                           <div class="mobile_header">
                           <a href="/" class="logo"><img src="/themes/spark/img/logo_ciste.png" /></a>
                           <div class="close"><img src="/themes/spark/img/close.png" /></a></div>
                           </div>
                           <div class="prihlasit_mobile">
                           <div class="clearfix">
                                                         <a href="#" id="prihlasit_button" class="mobile-menu-button">Přihlásit</a>
                                                              </div>
                              	  
<form id="form-login-mobile" action="/zemrel-klavesista-black-sabbath-geoff-nichols" method="post">
<div style="display:none"><input type="hidden" value="04f74aeb67d270adbb1ec5ee9021f863a974b29e" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt0" value="Přihlásit se" /><div class="login-actions">
	<div class="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div class="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>






                           </div>
                           
                          <div class="mobile_bannery">
                            <div class="new_spark_red">
                                  Nový Spark<br>
                                  venku od <span>1. února</span>
                            </div> 
                            <a href="/femme-fatale"><img src="/files/4f2a267421da56f05ade47e3a36a3461.jpg"</a>
                            <a href="http://www.sparkrock.cz/predplatne/"><img src="/themes/spark/img/objednejta_digitalni_verzi_big.jpg" /></a>
                          </div>
                        </div>
                        <ul id="menu-top">
<li id="menu_1"><a href="/">Home</a></li>
<li id="menu_2"><a href="/News">News</a>
<ul>
<li id="menu_27"><a href="/Bleskovky">Bleskovky</a></li>
<li id="menu_30"><a href="/Chirurgie">Chirurgie</a></li>
</ul>
</li>
<li id="menu_3"><a href="/Foto">Foto</a></li>
<li id="menu_4"><a href="/Video">Video</a></li>
<li id="menu_37"><a href="/akce">Kalendář akcí</a></li>
<li id="menu_6"><a href="/Exclusive">Exclusive</a></li>
<li id="menu_8"><a href="/info">Info</a>
<ul>
<li id="menu_19"><a href="/Archiv">Archiv</a></li>
</ul>
</li>
<li id="menu_9"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_20"><a href="/Promo">Naše akce</a>
<ul>
<li id="menu_21"><a href="/Spark+Fresh+Blood">Spark Fresh Blood</a></li>
<li id="menu_23"><a href="/Spark+Rock+Party">Spark Rock Party</a></li>
<li id="menu_22"><a href="/Promo">Promo</a></li>
</ul>
</li>
<li id="menu_28"><a href="/RockOpera">RockOpera</a></li>
<li id="menu_29"><a href="/Spark+TV">Spark TV</a></li>
</ul>                </div>
        </div>
        <div id="content" class="row" style="position:relative;">
              <div id="MainImg">
              
                <img src="/files/c21dab9a6cf89e8d357afc74a2002810.jpg" alt="" class="img-zoom">
                <span class="slideshow-transparent">
                  <span class="slideshow-header">Zemřel klávesista BLACK SABBATH Geoff Nichols</span>
                  
                </span>
              
            </div>
           



                                <div id="content-main" class="large-9 columns">
                        
                        <div id="content-main-inner" class="clearfix">
                                

<div class="post-detail">

<!--
	-->

	<div class="post-info">
	<span class="post-author">
		<a href="/uzivatel/spark">spark</a>	</span>
	<span class="post-tags">
		<a href="/News">News</a>, <a href="/black+sabbath">black sabbath</a>, <a href="/geoff+nichols">geoff nichols</a>	</span>
	<span class="post-date">
                                                            31.01.17 15:37                                    	</span>

</div>
	<h1>Zemřel klávesista BLACK SABBATH Geoff Nichols</h1>


	<div class="detail-post-content clearfix">
		<p>Před třemi dny v sobotu 28. 1. odešel z tohoto světa bývalý klávesista <strong>BLACK SABBATH</strong> Geoff Nichols po prohrané bitvě s rakovinou plic. Na fotu první zleva. Dožil se 68 let.</p>

<p><em>„Jsem neskutečně zarmoucen ztrátou jednoho z mých nejbližších přátel Geoffa Nicholse,“</em> oznámil na Facebooku v sobotu Tony Iommi. <em>„Vždycky jsme k sobě měli blízko a jako pravý přítel mě podporoval po skoro 40 let. Bude mi chybět, ale bude žít v mém srdci, dokud se znova nesetkáme. Odpočívej v pokoji, drahý příteli.“</em></p>

<p>Nichols hrál v kapele <strong>QUARTZ</strong>, jejichž eponymní debut produkoval Iommi a spolu s Ronnie Jamesem Diem byli rekrutováni do řad <strong>BLACK SABBATH</strong>. Nichols se objevil poprvé na LP <em>„Heaven and Hell“</em> z roku 1980 a je mu dáváno autorství hrozivé basové linky v titulní skladbě. V kapele zůstal na devět studiových alb, s výpadky až do roku 2004, kdy byl nahrazen Adamem Wakemanem z Ozzyho jednotky.</p>

<iframe width="640" height="360" src="https://www.youtube.com/embed/TGqpTcJJcas" frameborder="0" allowfullscreen></iframe>
	</div>
                  
	<div id="fb-social-comments">
		<div class="fb-social-comments-xlarge">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/zemrel-klavesista-black-sabbath-geoff-nichols" numposts="20"  width="670" colorscheme="light" href="http://www.spark-rockmagazine.cz/zemrel-klavesista-black-sabbath-geoff-nichols"></fb:comments>
		</div>
		<div class="fb-social-comments-large">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/zemrel-klavesista-black-sabbath-geoff-nichols" numposts="20" width="510" colorscheme="light" href="http://www.spark-rockmagazine.cz/zemrel-klavesista-black-sabbath-geoff-nichols"></fb:comments>
		</div>
		<div class="fb-social-comments-medium">
		<fb:comments  xid="http://www.spark-rockmagazine.cz/zemrel-klavesista-black-sabbath-geoff-nichols" numposts="20" width="430" colorscheme="light" href="http://www.spark-rockmagazine.cz/zemrel-klavesista-black-sabbath-geoff-nichols"></fb:comments>
		</div>
  </div>
	<div class="social-buttons"><div style="display: block;float:left; margin-right: 30px;margin-top:-2px" class="fb-like" data-href="http://www.spark-rockmagazine.cz/zemrel-klavesista-black-sabbath-geoff-nichols" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>      <span id="fb-share-link"> 
            <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
                'facebook-share-dialog', 'width=626,height=436'); return false;">
                Sdílet na Facebook
            </a>
            </span></div>
                  <div class="social_page">
                  <p>Sdílet článek</p>
                     <div class="buttonssocial">
                                            
                                            <a href="https://www.facebook.com/spark.mag" target="_blank"><img src="/themes/spark/img/icon_fb.png" alt=""></a>
                                            <a href="https://twitter.com/SparkRockMag" target="_blank"><img src="/themes/spark/img/icon_twitter.png" alt=""></a>
                                            <a href="mailto:spark@spark-rockmagazine.cz"><img src="/themes/spark/img/icon_mail.png" alt=""></a>
                     </div>
                  </div>


                        	<div class="posts-related">
	<h2>Další články se stejnými štítky</h2>
	<ul class="post-related">
	<li><a href="/black-sabbath-ohlasuji-posledni-turne-kariery">BLACK SABBATH ohlašují poslední turné kariéry</a></li><li><a href="/black-sabbath-zacnou-pristi-rok-pracovat-na-novem-albu">BLACK SABBATH začnou příští rok pracovat na novém albu</a></li><li><a href="/geezer-butler-byl-zatcen-po-barove-bitce">Geezer Butler byl zatčen po barové bitce</a></li><li><a href="/tony-iommi-by-rad-nahral-jeste-jedno-album-black-sabbath-geezer-butler-nechce">Tony Iommi by rád nahrál ještě jedno album BLACK SABBATH, Geezer Butler nechce</a></li><li><a href="/tony-iommi-zada-milost-pro-paseraky-heroinu">Tony Iommi žádá milost pro pašeráky heroinu</a></li><li><a href="/black-sabbath-vydaji-k-turne-the-end-exkluzivni-cd">BLACK SABBATH vydají k turné The End exkluzivní CD</a></li><li><a href="/bleskovky-pro-24-11-2016">Bleskovky pro 24. 11. 2016</a></li><li><a href="/black-sabbath-7-12-2013-praha-o2-arena">BLACK SABBATH - 7.12.2013, Praha, O2 Arena</a></li><li><a href="/black-sabbath-pristi-rok-odjedou-finalni-turne-tvrdi-ozzy">BLACK SABBATH příští rok odjedou finální turné, tvrdí Ozzy...</a></li><li><a href="/bleskovky-pro-13-4-2016">Bleskovky pro 13. 4. 2016</a></li><li><a href="/bill-ward-nebyl-prizvan-ani-k-definitivne-poslednimu-turne-black-sabbath">Bill Ward nebyl přizván ani k definitivně poslednímu turné BLACK SABBATH</a></li><li><a href="/bill-ward-pry-chybi-na-turne-black-sabbath-proto-ze-prodelal-nekolik-infarktu">Bill Ward prý chybí na turné BLACK SABBATH proto, že prodělal několik infarktů</a></li><li><a href="/ozzy-se-rozchazi-se-sharon">Ozzy se rozchází se Sharon?</a></li><li><a href="/scot-mcfayden-a-sam-dunn-natoci-dokument-o-black-sabbath">Scot McFayden a Sam Dunn natočí dokument o BLACK SABBATH</a></li><li><a href="/black-sabbath-daji-ceskemu-publiku-sbohem-30-cervna">BLACK SABBATH dají českému publiku sbohem 30. června</a></li><li><a href="/daji-nam-black-sabbath-v-listopadu-finalni-sbohem">Dají nám BLACK SABBATH v listopadu finální sbohem?</a></li><li><a href="/tony-iommi-se-zbavil-rakoviny">Tony Iommi se zbavil rakoviny</a></li><li><a href="/grammy-pro-veterany-a-metallica-s-cinskym-pianistou">Grammy pro veterány a METALLICA s čínským pianistou</a></li><li><a href="/ztratil-se-ozzy-zn-zase-se-nasel">Ztratil se Ozzy, zn. zase se našel</a></li><li><a href="/bleskovky-pro-15-6-2016">Bleskovky pro 15. 6. 2016</a></li>	</ul>
	</div>
</div>                        </div>
                </div>
                <div class="fr pravy_sloupec">
                        <div class="new_spark">
                        Nový Spark<br>
                        venku od <span>1. února</span>
                  </div>

                        <div id="content-side" class="large-3 columns">

                                <div><a href="/femme-fatale"><img id="yw0" class="center" src="/files/329da5f7a48f8493967847e2d707b5a4.jpg" alt="" /></a></div>

<div class="banner" style="width: 250px; height: 141px;"><a href="/xadmin/xad/ad/click/id/3476" target="_blank"><img src="/files/4f383c6a03a4b45c85f1b1f3e6ffb5f1.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 123px;"><a href="/xadmin/xad/ad/click/id/3477" target="_blank"><img src="/files/50f2d71233ca8f90d59a34f053cde2fa.jpg" /></a></div>

<div class="kalendar_right_box">
    <div class="kalendar_header">Kalendář akcí</div>

    


<div id="calendar-month-content">
<table><div id="yw1" class="list-view">
<div class="items">
                        <tr class="kalendar_akce">
          <td><span class="datum">03.02.</span></td>
          <td><span class="calendar_text">Hammerfall, Gloryhammer, Lancer</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">06.02.</span></td>
          <td><span class="calendar_text">Dream Theater</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">09.02.</span></td>
          <td><span class="calendar_text">Almanac</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">11.02.</span></td>
          <td><span class="calendar_text">Apocalyptica</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">12.02.</span></td>
          <td><span class="calendar_text">Apocalyptica</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">15.02.</span></td>
          <td><span class="calendar_text">The Dillinger Escape Plan</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">16.02.</span></td>
          <td><span class="calendar_text">The Devin Townsend Project, Between the Buried and Me, Leprous</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">16.02.</span></td>
          <td><span class="calendar_text">General Surgery, Ingrowing, Pulmonary Fibrosis...</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">18.02.</span></td>
          <td><span class="calendar_text">Guttural Gore Grind Mafia Fest</span></td>
        </tr>
                        <tr class="kalendar_akce">
          <td><span class="datum">19.02.</span></td>
          <td><span class="calendar_text">Apocalyptica</span></td>
        </tr>
</div><div class="kalendar_footer_hidden"><ul id="yw2" class="yiiPager"><li class="first hidden"><a href="/zemrel-klavesista-black-sabbath-geoff-nichols?address=zemrel-klavesista-black-sabbath-geoff-nichols"></a></li>
<li class="previous hidden"><a href="/zemrel-klavesista-black-sabbath-geoff-nichols?address=zemrel-klavesista-black-sabbath-geoff-nichols"></a></li>
<li class="page selected"><a href="/zemrel-klavesista-black-sabbath-geoff-nichols?address=zemrel-klavesista-black-sabbath-geoff-nichols">1</a></li>
<li class="page"><a href="/zemrel-klavesista-black-sabbath-geoff-nichols?address=zemrel-klavesista-black-sabbath-geoff-nichols&amp;Event_page=2">2</a></li>
<li class="page"><a href="/zemrel-klavesista-black-sabbath-geoff-nichols?address=zemrel-klavesista-black-sabbath-geoff-nichols&amp;Event_page=3">3</a></li>
<li class="next"><a href="/zemrel-klavesista-black-sabbath-geoff-nichols?address=zemrel-klavesista-black-sabbath-geoff-nichols&amp;Event_page=2"></a></li>
<li class="last"><a href="/zemrel-klavesista-black-sabbath-geoff-nichols?address=zemrel-klavesista-black-sabbath-geoff-nichols&amp;Event_page=3"></a></li></ul></div><div class="keys" style="display:none" title="/zemrel-klavesista-black-sabbath-geoff-nichols"><span>50</span><span>51</span><span>52</span><span>44</span><span>53</span><span>54</span><span>55</span><span>56</span><span>57</span><span>45</span></div>
</div></table>
</div>

<script type="text/javascript">

  function monthClicked(month, year) {
     var params = {};
    params['month'] = month;
    params['year'] = year;
     $.get("/event/eventsAjax", params, function(msg) {
         if (msg.length > 0) {
            $('#calendar-month-content').html(msg);
         }
     });
  }

 </script>
   <div class="kalendar_footer"><a href="/akce">Zobrazit všechny akce</a></div>
</div>

<div class="aktualni-cislo-label">A co FAKKER!?</div>

<div class="aktualni-cislo-image"></div>

<div class="banner" style="width: 248px; height: 353px;"><a href="/xadmin/xad/ad/click/id/3478" target="_blank"><img src="/files/42de16a15e68c81da3a6dd7e31f46740.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3482" target="_blank"><img src="/files/79a477399e76ea5c40467f32051e91b7.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3418" target="_blank"><img src="/files/35e334dc147188870353fbf549219937.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3464" target="_blank"><img src="/files/edd764450ab340c567b041f6e7f62c98.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3449" target="_blank"><img src="/files/e4006da1d7f350a69fd81b08975a632f.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3431" target="_blank"><img src="/files/00b28c17819281fd788e5cf2af3ba5bf.gif" /></a></div>

<div class="banner" style="width: 250px; height: 250px;"><a href="/xadmin/xad/ad/click/id/3355" target="_blank"><img src="/files/4b693911391771b91e3e4a9be306c358.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3177" target="_blank"><img src="/files/7d003ce09e776dfbb8f81fb34ef6a848.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3176" target="_blank"><img src="/files/88ad2a4202b31e4c70b8c1c542e49879.jpg" /></a></div>

<div class="banner" style="width: 250px; height: 145px;"><a href="/xadmin/xad/ad/click/id/3178" target="_blank"><img src="/files/92ba5ed94c6f378076efa1dd90e9b50a.jpg" /></a></div>

<h2>Novinky na Sparker.cz</h2>

<div class="sparker"><a href="http://www.sparker.cz/katalog/13370628/abreaction-cd-svart-crown"><figure><figcaption><span class="artist">Svart crown</span><br />Abreaction CD</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=13370629&amp;thumb=true" alt="Abreaction CD" /></figure></a><a href="http://www.sparker.cz/katalog/13370626/abreaction-lp-cd-svart-crown"><figure><figcaption><span class="artist">Svart crown</span><br />Abreaction LP + CD</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=13370627&amp;thumb=true" alt="Abreaction LP + CD" /></figure></a><a href="http://www.sparker.cz/katalog/13370622/vessels-cd-starset"><figure><figcaption><span class="artist">Starset</span><br />Vessels CD</figcaption><img src="http://www.sparker.cz/seam/resource/img?pk=13370623&amp;thumb=true" alt="Vessels CD" /></figure></a><a href="http://www.sparker.cz/katalog/13370621/vessels-lp-starset"><figure><figcaption><span class="artist">Starset</span><br />Vessels LP</figcaption><img src="" alt="Vessels LP" /></figure></a></div>

                             <div id="content-side-login" class="large-3 columns">
                                	  <form id="form-login" action="/zemrel-klavesista-black-sabbath-geoff-nichols" method="post">
<div style="display:none"><input type="hidden" value="04f74aeb67d270adbb1ec5ee9021f863a974b29e" name="YII_CSRF_TOKEN" /></div>
<div class="login-form">
		<h3 id="login-form-label-header">
			<label for="login-form-label-header">Přihlášení</label>	
		</h3>
		<div class="login-form-error">
					</div>
		<div class="login-form-label">
			<label for="LoginForm_username" class="required">Uživatelské jméno <span class="required">*</span></label>		
		</div>
		<div class="login-form-field">		
			<input name="LoginForm[username]" id="LoginForm_username" type="text" />		</div>
		<div class="login-form-label">
			<label for="LoginForm_password" class="required">Heslo <span class="required">*</span></label>			
		</div>
		<div class="login-form-field">
			<input name="LoginForm[password]" id="LoginForm_password" type="password" />		</div>
</div>

		<input buttonType="submit" type="submit" class="form-button-login" name="yt1" value="Přihlásit se" /><div class="login-actions">
	<div id="login-button-registrace">
		<a href="/registrace">Registrace</a>	</div>
	<div id="login-button-heslo">
		<a href="/zapomenuteheslo">Zapomenuté heslo</a>	</div>
</div>

</form>



<script type="text/javascript">
    ajax1 = 0;
    ajax2 = 0;
    var frm = $('#form-login');
    frm.submit( function (ev) {
        var url = 'remotesign/in';
        var method = 'POST';
        var formData = frm.serialize();
        var action = frm.attr('action')
        if (action.indexOf('logout') !== -1)
        {
            method = 'GET';
            formData = '';
            url = 'remotesign/out';
        }
        if (ajax1 == 0)
        {
            ajax1 = 1;
            $.ajax({
                type: method,
                url: 'http://www.xplaylist.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax1 = 2;
                }
            });
        }
        if (ajax2 == 0)
        {
            ajax2 = 1;
            $.ajax({
                type: method,
                url: 'http://www.fullmoonzine.cz/' + url,
                data: formData,
                async: true,
                xhrFields: {
                withCredentials: true
                },
                complete: function (data){
                    ajax2 = 2;
                }
            });
        }
        if (ajax1 == 2 && ajax2 == 2)
            return true;
        else
        {
            setTimeout(trySubmitAgain, 100);
            return false;
        }
        return false;
    });
    
    function trySubmitAgain()
    {
        $('#form-login').submit();
    }
</script>





                                                                <a YII_CSRF_TOKEN="04f74aeb67d270adbb1ec5ee9021f863a974b29e" class="rss-button" href="/rss"></a>          
                            </div>
                        </div>
                </div>
        </div>

        <div class="clearfix"></div>  
        <div id="yw3" class="posts-bottom row"><div class="inner"><div class="large-4 columns"><h4>Video týdne</h4><p class="clearfix"><a href="/arch-enemy-%E2%80%9Ewar-eternal%E2%80%9C-zive-z-wackenu"><img src="/files/d7acf5b98a170fb65f00eff980e345fc.jpg" alt="" /></a><a class="posts-bottom-link" href="/arch-enemy-%E2%80%9Ewar-eternal%E2%80%9C-zive-z-wackenu">ARCH ENEMY: „War Eternal“ živě z Wackenu</a><input class="vice-clanek-button" name="yt2" type="button" value="" id="yt2" /></p></div><div class="large-4 columns"><h4>Spark TV</h4><p class="clearfix"><a href="/spark-tv-roland-grapow-o-citronu"><img src="/files/aa209ba713c947b7c0c0fe232834a2a3.jpg" alt="" /></a><a class="posts-bottom-link" href="/spark-tv-roland-grapow-o-citronu">SPARK TV: Roland Grapow o CITRONU</a><input class="vice-clanek-button" name="yt3" type="button" value="" id="yt3" /></p></div><div class="large-4 columns last"><h4>Fotogalerie</h4><p class="clearfix"><a href="/persistence-tour-2017-brno-sono-20-1-2017"><img src="/files/752c09d8e79ccd579bcd7bf1ea87fb74.jpg" alt="" /></a><a class="posts-bottom-link" href="/persistence-tour-2017-brno-sono-20-1-2017">Persistence Tour 2017, Brno, SONO, 20. 1. 2017</a><input class="vice-clanek-button" name="yt4" type="button" value="" id="yt4" /></p></div></div></div>        <div id="bar-bottom" class="row">
                <a href="http://www.sparkrock.cz/" class="spark_small"><img src="/themes/spark/img/logo-small.png" class="fl" alt="" /></a>
                <div class="fr">
                        <ul class="" id="menu-bottom">
<li id="menu_10"><a href="/">Home</a></li>
<li id="menu_11"><a href="/News">News</a></li>
<li id="menu_13"><a href="/Video">Video</a></li>
<li id="menu_12"><a href="/Foto">Foto</a></li>
<li id="menu_18"><a href="http://www.sparkrock.cz/predplatne/">Předplatné</a></li>
<li id="menu_31"><a href="http://fakker.cz/">Fakker!</a></li>
<li id="menu_32"><a href="http://czechblade.cz/">Czech Blade</a></li>
<li id="menu_33"><a href="http://musicserver.cz/">Musicserver</a></li>
<li id="menu_34"><a href="http://www.fullmoonzine.cz/">FMZine</a></li>
<li id="menu_35"><a href="http://www.xplaylist.cz/">XPlaylist</a></li>
</ul>                </div>
        </div>
        <div id="bar-copyright" class="row">
                <div class="large-12 columns">
                        &copy; 2010-2016 <a href="http://www.smilemusic.cz/">SMILE MUSIC s.r.o.</a> a <a href="http://www.xproduction.cz/">X Production s.r.o.</a>
                </div>
        </div>
<div class="mobile_cerne_pozadi"></div>

<script type="text/javascript" src="/assets/78e79f75/listview/jquery.yiilistview.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=211979845586615";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
jQuery(function($) {
jQuery('body').tooltip({'selector':'[rel=tooltip]'});
jQuery('body').popover({'selector':'[rel=popover]'});
jQuery('#yw1').yiiListView({'ajaxUpdate':['yw1'],'ajaxVar':'ajax','pagerClass':'kalendar_footer_hidden','loadingClass':'list-view-loading','sorterClass':'sorter','enableHistory':false});
jQuery('body').on('click','#yt2',function(){jQuery.yii.submitForm(this,'/Video',{'YII_CSRF_TOKEN':'04f74aeb67d270adbb1ec5ee9021f863a974b29e'});return false;});
jQuery('body').on('click','#yt3',function(){jQuery.yii.submitForm(this,'/Spark+TV',{'YII_CSRF_TOKEN':'04f74aeb67d270adbb1ec5ee9021f863a974b29e'});return false;});
jQuery('body').on('click','#yt4',function(){jQuery.yii.submitForm(this,'/Foto',{'YII_CSRF_TOKEN':'04f74aeb67d270adbb1ec5ee9021f863a974b29e'});return false;});
});
/*]]>*/
</script>
</body>
</html>



